<!doctype html><html lang="es"
prefix="og: https://ogp.me/ns#" ><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="shortcut icon" href="https://wwwhatsnew.com/wp-content/themes/wwwhatsnew/wwwhatsnew.ico"><link rel="preconnect" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin><link href="https://fonts.googleapis.com/css2?family=Oswald:wght@500&display=swap" rel="stylesheet"><link rel="stylesheet" href="/wp-content/themes/wwwhatsnew/style.css" media="print" onload="this.media='all'"><title>Cambios en la App Store de Apple. Se podrán ofrecer opciones de pago alternativas.</title><meta name="description" content="Los desarrolladores de aplicaciones para iPhone y iPad no tienen mucha flexibilidad a la hora de recibir dinero por parte de los usuarios, es necesario usar la App Store, y pagar las tasas correspondientes a Apple. Eso va a cambiar, según ha informado hace pocas horas la propia compañía. Apple ha decidido aflojar las restricciones… Continúa leyendo »"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta name="keywords" content="app store,apple,comisión,ios" /><link rel="canonical" href="https://wwwhatsnew.com/2021/08/27/cambios-en-la-app-store-de-apple-se-podran-ofrecer-opciones-de-pago-alternativas/" /><meta property="og:site_name" content="WWWhat&#039;s new" /><meta property="og:type" content="article" /><meta property="og:title" content="Cambios en la App Store de Apple. Se podrán ofrecer opciones de pago alternativas." /><meta property="og:description" content="Los desarrolladores de aplicaciones para iPhone y iPad no tienen mucha flexibilidad a la hora de recibir dinero por parte de los usuarios, es necesario usar la App Store, y pagar las tasas correspondientes a Apple. Eso va a cambiar, según ha informado hace pocas horas la propia compañía. Apple ha decidido aflojar las restricciones… Continúa leyendo »" /><meta property="og:url" content="https://wwwhatsnew.com/2021/08/27/cambios-en-la-app-store-de-apple-se-podran-ofrecer-opciones-de-pago-alternativas/" /><meta property="og:image" content="https://wwwhatsnew.com/wp-content/uploads/2021/08/captura119.jpg" /><meta property="og:image:secure_url" content="https://wwwhatsnew.com/wp-content/uploads/2021/08/captura119.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="674" /><meta property="article:tag" content="app store" /><meta property="article:tag" content="apple" /><meta property="article:tag" content="comisión" /><meta property="article:tag" content="ios" /><meta property="article:tag" content="programación y diseño" /><meta property="article:published_time" content="2021-08-27T10:00:13Z" /><meta property="article:modified_time" content="2021-08-27T08:30:54Z" /><meta property="article:publisher" content="https://www.facebook.com/wwwhatsnew" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@wwwhatsnew" /><meta name="twitter:domain" content="wwwhatsnew.com" /><meta name="twitter:title" content="Cambios en la App Store de Apple. Se podrán ofrecer opciones de pago alternativas." /><meta name="twitter:description" content="Los desarrolladores de aplicaciones para iPhone y iPad no tienen mucha flexibilidad a la hora de recibir dinero por parte de los usuarios, es necesario usar la App Store, y pagar las tasas correspondientes a Apple. Eso va a cambiar, según ha informado hace pocas horas la propia compañía. Apple ha decidido aflojar las restricciones… Continúa leyendo »" /><meta name="twitter:image" content="https://wwwhatsnew.com/wp-content/uploads/2021/08/captura119.jpg" /><meta name="google" content="nositelinkssearchbox" /> <script type="application/ld+json" class="aioseo-schema">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</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="WWWhat&#039;s new &raquo; Feed" href="https://wwwhatsnew.com/feed/" /><link rel="alternate" type="application/rss+xml" title="WWWhat&#039;s new &raquo; Feed de los comentarios" href="https://wwwhatsnew.com/comments/feed/" /><style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='cookie-notice-front-css'  href='https://wwwhatsnew.com/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=5.8' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://wwwhatsnew.com/wp-content/plugins/rocket-lazy-load/assets/img/youtube.png) no-repeat;cursor:pointer}</style><link rel="https://api.w.org/" href="https://wwwhatsnew.com/wp-json/" /><link rel="alternate" type="application/json" href="https://wwwhatsnew.com/wp-json/wp/v2/posts/401992" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wwwhatsnew.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wwwhatsnew.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8" /><link rel='shortlink' href='https://wwwhatsnew.com/?p=401992' /><link rel="alternate" type="application/json+oembed" href="https://wwwhatsnew.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwwwhatsnew.com%2F2021%2F08%2F27%2Fcambios-en-la-app-store-de-apple-se-podran-ofrecer-opciones-de-pago-alternativas%2F" /><link rel="alternate" type="text/xml+oembed" href="https://wwwhatsnew.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwwwhatsnew.com%2F2021%2F08%2F27%2Fcambios-en-la-app-store-de-apple-se-podran-ofrecer-opciones-de-pago-alternativas%2F&#038;format=xml" /><link rel="amphtml" href="https://wwwhatsnew.com/2021/08/27/cambios-en-la-app-store-de-apple-se-podran-ofrecer-opciones-de-pago-alternativas/amp/"><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-191069-9"></script> <style>.cabecera{text-align:center;display:flex;flex-direction:column-reverse;justify-content:space-between;align-items:center;background-color:#2c5282}@media (min-width:640px){.cabecera{flex-direction:row}}.cabecera__nav{width:100%;padding-left:1rem;padding-right:1rem;flex-grow:1}@media (min-width:640px){.cabecera__nav{width:auto}}.cabecera__nav__hamburger{width:2.5rem;color:#fff;padding-top:.5rem;padding-bottom:.5rem}@media (min-width:640px){.cabecera__nav__hamburger{width:1.5rem;height:1.5rem;display:none}}.cabecera__iconos{display:flex;justify-content:space-around;width:100%;background-color:#fff;text-align:center}@media (min-width:1280px){.cabecera__iconos{margin-right:8rem}}@media (min-width:1024px){.cabecera__iconos{margin-left:4rem;margin-right:3rem}}@media (min-width:768px){.cabecera__iconos{margin-right:2rem;margin-left:2rem}}@media (min-width:640px){.cabecera__iconos{flex:none;width:auto;margin-left:1rem;margin-right:1rem;background-color:#2c5282}}.cabecera__iconos__item{width:2.5rem;color:#2c5282;margin-left:.5rem}@media (min-width:640px){.cabecera__iconos__item{width:1.5rem;color:#fff;height:1.5rem}}.primary-menu{padding-top:.75rem;padding-bottom:.75rem}.primary-menu a{color:#fff;display:block}@media (min-width:640px){.primary-menu a:hover{color:#90cdf4;border-bottom-width:4px;border-color:#90cdf4;padding-bottom:.75rem;display:initial}}.primary-menu li{padding-top:.5rem;padding-bottom:.5rem;font-size:1.125rem;border-width:1px 1px 0;border-color:#90cdf4}@media (min-width:640px){.primary-menu li{padding-top:0;padding-bottom:0;font-size:1rem;border-width:0}}.primary-menu li:last-child{border-bottom-width:1px}@media (min-width:640px){.primary-menu li:last-child{border-width:0}}@media (min-width:640px){.primary-menu{display:flex;flex-grow:1;justify-content:space-between;margin-left:1rem;margin-right:0}}@media (min-width:768px){.primary-menu{margin-left:2rem;margin-right:1rem}}@media (min-width:1024px){.primary-menu{margin-left:3rem;margin-right:3rem}}@media (min-width:1280px){.primary-menu{margin-left:8rem;margin-right:8rem}}</style></head><body class="post-template-default single single-post postid-401992 single-format-standard cookies-not-set"><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content"> Skip to content </a><header id="masthead" style="margin-bottom: 1rem;"><div class="site-branding"><div class="site-logo"> <a href="/" class="custom-logo-link" rel="home"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%2097'%3E%3C/svg%3E" alt="WWWhat's New" width="180" height="97" data-lazy-src="/wp-content/themes/wwwhatsnew/imagenes/wwwhatsnew-logo.jpg"><noscript><img src="/wp-content/themes/wwwhatsnew/imagenes/wwwhatsnew-logo.jpg" alt="WWWhat's New" width="180" height="97"></noscript> </a></div><div class="site-description leading-tight hidden"><p class="text-base sm:text-lg">Aplicaciones, marketing y noticias en la web.</p><p class=" hidden sm:inline text-gray-600">Desde 2005.</p></div></div><div class="cabecera"><nav id="site-navigation" class="cabecera__nav"> <button class="cabecera__nav__hamburger" aria-controls="primary-menu" aria-expanded="false"> <svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bars" class="svg-inline--fa fa-bars fa-w-14" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg> </button><ul id="primary-menu" class="primary-menu hidden"><li id="menu-item-349607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-349607"><a href="https://wwwhatsnew.com/">Inicio</a></li><li id="menu-item-353788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353788"><a href="https://wwwhatsnew.com/category/bicicletas-electricas/">Bicicletas Eléctricas</a></li><li id="menu-item-350464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-350464"><a href="https://wwwhatsnew.com/category/proyectos-educativos/">Proyectos Educativos</a></li><li id="menu-item-350466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350466"><a href="https://wwwhatsnew.com/patrociname/">Publicidad</a></li><li id="menu-item-350465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350465"><a href="https://wwwhatsnew.com/contacto/">Contacto</a></li></ul></nav><div class="cabecera__iconos"> <a class="cabecera__iconos__item" href="https://twitter.com/wwwhatsnew" target="_blank"> <svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter-square" class="svg-inline--fa fa-twitter-square fa-w-14" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M400 32H48C21.5 32 0 53.5 0 80v352c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V80c0-26.5-21.5-48-48-48zm-48.9 158.8c.2 2.8.2 5.7.2 8.5 0 86.7-66 186.6-186.6 186.6-37.2 0-71.7-10.8-100.7-29.4 5.3.6 10.4.8 15.8.8 30.7 0 58.9-10.4 81.4-28-28.8-.6-53-19.5-61.3-45.5 10.1 1.5 19.2 1.5 29.6-1.2-30-6.1-52.5-32.5-52.5-64.4v-.8c8.7 4.9 18.9 7.9 29.6 8.3a65.447 65.447 0 0 1-29.2-54.6c0-12.2 3.2-23.4 8.9-33.1 32.3 39.8 80.8 65.8 135.2 68.6-9.3-44.5 24-80.6 64-80.6 18.9 0 35.9 7.9 47.9 20.7 14.8-2.8 29-8.3 41.6-15.8-4.9 15.2-15.2 28-28.8 36.1 13.2-1.4 26-5.1 37.8-10.2-8.9 13.1-20.1 24.7-32.9 34z"></path></svg> </a> <a class="cabecera__iconos__item" href="https://www.facebook.com/wwwhatsnew" target="_blank"> <svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-square" class="svg-inline--fa fa-facebook-square fa-w-14" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z"></path></svg> </a> <a class="cabecera__iconos__item" href="https://www.youtube.com/user/wwwhatsnew/featured" target="_blank"> <svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="youtube-square" class="svg-inline--fa fa-youtube-square fa-w-14" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M186.8 202.1l95.2 54.1-95.2 54.1V202.1zM448 80v352c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V80c0-26.5 21.5-48 48-48h352c26.5 0 48 21.5 48 48zm-42 176.3s0-59.6-7.6-88.2c-4.2-15.8-16.5-28.2-32.2-32.4C337.9 128 224 128 224 128s-113.9 0-142.2 7.7c-15.7 4.2-28 16.6-32.2 32.4-7.6 28.5-7.6 88.2-7.6 88.2s0 59.6 7.6 88.2c4.2 15.8 16.5 27.7 32.2 31.9C110.1 384 224 384 224 384s113.9 0 142.2-7.7c15.7-4.2 28-16.1 32.2-31.9 7.6-28.5 7.6-88.1 7.6-88.1z"></path></svg> </a> <a class="cabecera__iconos__item" href="https://www.instagram.com/wwwhatsnew/" target="_blank"> <svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="instagram" class="svg-inline--fa fa-instagram fa-w-14" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg> </a></div></div></header><div id="content" class="site-content flex flex-col md:flex-row container mx-auto px-4 justify-end"><div id="primary" class="content-area"><main id="main" class="site-main"><article id="post-401992" class="border-b border-gray-400 mb-6 post-401992 post type-post status-publish format-standard has-post-thumbnail hentry category-programacion-y-diseno tag-app-store tag-apple tag-comision tag-ios"><header class="entry-header"><h1 class="entry-title">Cambios en la App Store de Apple. Se podrán ofrecer opciones de pago alternativas.</h1><p class="text-gray-500 mb-4 text-sm"> <span class="posted-on">Publicado el <a href="https://wwwhatsnew.com/2021/08/27/cambios-en-la-app-store-de-apple-se-podran-ofrecer-opciones-de-pago-alternativas/" rel="bookmark"><time class="entry-date published" datetime="2021-08-27T12:00:13+02:00">27 agosto, 2021</time></a></span></p></header><div class="post-thumbnail"> <img width="1200" height="674" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20674'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://wwwhatsnew.com/wp-content/uploads/2021/08/captura119.jpg 1200w, https://wwwhatsnew.com/wp-content/uploads/2021/08/captura119-450x253.jpg 450w, https://wwwhatsnew.com/wp-content/uploads/2021/08/captura119-730x410.jpg 730w, https://wwwhatsnew.com/wp-content/uploads/2021/08/captura119-300x169.jpg 300w, https://wwwhatsnew.com/wp-content/uploads/2021/08/captura119-768x431.jpg 768w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://wwwhatsnew.com/wp-content/uploads/2021/08/captura119.jpg" /><noscript><img width="1200" height="674" src="https://wwwhatsnew.com/wp-content/uploads/2021/08/captura119.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://wwwhatsnew.com/wp-content/uploads/2021/08/captura119.jpg 1200w, https://wwwhatsnew.com/wp-content/uploads/2021/08/captura119-450x253.jpg 450w, https://wwwhatsnew.com/wp-content/uploads/2021/08/captura119-730x410.jpg 730w, https://wwwhatsnew.com/wp-content/uploads/2021/08/captura119-300x169.jpg 300w, https://wwwhatsnew.com/wp-content/uploads/2021/08/captura119-768x431.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></div><div class="entry-content mb-4"><p>Los desarrolladores de aplicaciones para iPhone y iPad no tienen mucha flexibilidad a la hora de recibir dinero por parte de los usuarios, es necesario usar la App Store, y pagar las tasas correspondientes a Apple.</p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'><div class="wwwhatsnew-adsense" style="min-height: 192px;"> <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4933824333259216"
data-ad-slot="6747790033"
data-ad-format="auto"
data-full-width-responsive="true"></ins></div></div><p>Eso va a cambiar, según ha informado hace pocas horas la propia compañía.<span id="more-401992"></span></p><p>Apple ha decidido aflojar las restricciones de pago en su tienda oficial debido a la presión que sufre por parte de instituciones reguladoras que intentan evitar el monopolio y control absoluto. El cambio permitirá a los pequeños desarrolladores informar a sus clientes sobre opciones de pago alternativas más allá de la App Store oficial.</p><p>En una demanda colectiva, los desarrolladores acusaron a Apple de prácticas de distribución monopolísticas al operar la única puerta de enlace para obtener aplicaciones u otro contenido en iPhones y otros dispositivos con software iOS.</p><p>Este acuerdo, que aún pendiente de aprobación judicial, aclara que será posible compartir opciones de compra adicionales fuera de su aplicación iOS (un enlace para pago por Paypal, por poner un ejemplo). También amplía los puntos de precio que los desarrolladores pueden ofrecer para suscripciones, compras dentro de la aplicación y aplicaciones pagas.</p><p>Los legisladores y reguladores siguen presionando para que Apple cambie sus prácticas comerciales. Actualmente cobra hasta un 30 por ciento de comisiones por las compras a través de la App Store oficial, y eso es algo que muchos desarrolladores no están dispuestos a pagar.</p><h2>Las leyes sobre comisiones en las tiendas de apps</h2><p>Hace pocas semanas los senadores estadounidenses presentaron una ley que haría ilegal que Apple y Google requieran el uso de sus propios sistemas de pago para las transacciones.</p><p>Apple, por su lado, indica que lo hacen para aumentar la seguridad y privacidad de los datos, ya que si lo abría más, permitía aplicaciones de terceros en su tienda sin revisarlas, algo que ya permite Google en Android.</p><p>Este cambio de postura no ha sido recibido por los desarrolladores con mucha confianza, creen que no cambiará nada, por lo que tendremos que seguir de cerca la evolución.</p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'><div class="wwwhatsnew-adsense" style="min-height: 192px;"> <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4933824333259216"
data-ad-slot="6747790033"
data-ad-format="auto"
data-full-width-responsive="true"></ins></div></div></div><footer class="entry-footer"><div class="flex flex-col mb-8 text-gray-600"> <span class="cat-links">Publicado en<br /><ul class="post-categories"><li><a href="https://wwwhatsnew.com/category/programacion-y-diseno/" rel="category tag">Programación y Diseño</a></li></ul></span><span class="tags-links">Etiquetado<br /><a href="https://wwwhatsnew.com/tag/app-store/" rel="nofollow">App Store</a><a href="https://wwwhatsnew.com/tag/apple/" rel="nofollow">apple</a><a href="https://wwwhatsnew.com/tag/comision/" rel="nofollow">comisión</a><a href="https://wwwhatsnew.com/tag/ios/" rel="nofollow">IOS</a></span></div><div class="redes border-2 border-gray-400 p-4 text-center"><h4 class="text-gray-600 mb-4">Comparte en:</h4><ul class="flex justify-between mx-6 md:mx-8 lg:mx-32 text-4xl"><li class="w-12"> <a class="text-gray-600" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwwwhatsnew.com%2F2021%2F08%2F27%2Fcambios-en-la-app-store-de-apple-se-podran-ofrecer-opciones-de-pago-alternativas%2F&t=Cambios en la App Store de Apple. Se podrán ofrecer opciones de pago alternativas.)"> <svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-square" class="svg-inline--fa fa-facebook-square fa-w-14" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z"></path></svg> </a></li><li class="w-12"> <a class="text-gray-600" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwwwhatsnew.com%2F2021%2F08%2F27%2Fcambios-en-la-app-store-de-apple-se-podran-ofrecer-opciones-de-pago-alternativas%2F&text=Cambios en la App Store de Apple. Se podrán ofrecer opciones de pago alternativas.)"> <svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter-square" class="svg-inline--fa fa-twitter-square fa-w-14" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M400 32H48C21.5 32 0 53.5 0 80v352c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V80c0-26.5-21.5-48-48-48zm-48.9 158.8c.2 2.8.2 5.7.2 8.5 0 86.7-66 186.6-186.6 186.6-37.2 0-71.7-10.8-100.7-29.4 5.3.6 10.4.8 15.8.8 30.7 0 58.9-10.4 81.4-28-28.8-.6-53-19.5-61.3-45.5 10.1 1.5 19.2 1.5 29.6-1.2-30-6.1-52.5-32.5-52.5-64.4v-.8c8.7 4.9 18.9 7.9 29.6 8.3a65.447 65.447 0 0 1-29.2-54.6c0-12.2 3.2-23.4 8.9-33.1 32.3 39.8 80.8 65.8 135.2 68.6-9.3-44.5 24-80.6 64-80.6 18.9 0 35.9 7.9 47.9 20.7 14.8-2.8 29-8.3 41.6-15.8-4.9 15.2-15.2 28-28.8 36.1 13.2-1.4 26-5.1 37.8-10.2-8.9 13.1-20.1 24.7-32.9 34z"></path></svg> </a></li><li class="w-12"> <a class="text-gray-600" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwwwhatsnew.com%2F2021%2F08%2F27%2Fcambios-en-la-app-store-de-apple-se-podran-ofrecer-opciones-de-pago-alternativas%2F&title=Cambios en la App Store de Apple. Se podrán ofrecer opciones de pago alternativas.)"> <svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="linkedin" class="svg-inline--fa fa-linkedin fa-w-14" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z"></path></svg> </a></li></ul></div><div class="autor relative bg-blue-800 p-4 md:px-8 md:py-6 lg:px-16 lg:py-8 mt-12"><div class="entry-meta flex flex-col items-center"> <img class="absolute w-20 h-20 rounded-full border-4 border-white" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://secure.gravatar.com/avatar/e0679b389d486e6f4f7b444cd877702c?s=96&#038;d=mm&#038;r=g"><noscript><img class="absolute w-20 h-20 rounded-full border-4 border-white" src="https://secure.gravatar.com/avatar/e0679b389d486e6f4f7b444cd877702c?s=96&#038;d=mm&#038;r=g" alt=""></noscript><div class="nombre mt-8 mb-4 text-xl"><p class="text-gray-600"> <span class="byline"> por <span class="author vcard"><a class="url fn n" href="https://wwwhatsnew.com/author/diego/">Juan Diego Polo</a></span></span></p></div><div class="bio"><p class="text-blue-100 mb-0 text-sm"> Ingeniero de más de 40, fundador de WWWhatsnew y editor apasionado.Trabajo en el mundo de la tecnología desde el año 2.000, y desde entonces no he parado un minuto de prestar atención a todas las novedades del sector, novedades que os contamos desde WWWhatsnew.com</p></div></div></div></footer></article></main></div><aside id="secondary" class="widget-area md:w-1/3"><div class="bg-blue-600"> <img class="m-auto aligncenter wp-image-338170 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20375%20205'%3E%3C/svg%3E" alt="WWWhat's New" width="375" height="205" data-lazy-src="/wp-content/themes/wwwhatsnew/imagenes/wwwhatsnew-widget.jpg" /><noscript><img class="m-auto aligncenter wp-image-338170 size-full" src="/wp-content/themes/wwwhatsnew/imagenes/wwwhatsnew-widget.jpg" alt="WWWhat's New" width="375" height="205" /></noscript></div><section id="text-2" class="widget widget_text text-2"><h2 class="widget-title">Wwwhat´s New</h2><div class="textwidget"><p><b>Blog de Tecnología con 15 años de vida</b>. Aquí explicamos las novedades del sector, damos consejos de diversos tipos, recomendamos aplicaciones y gadgets y mucho más.</p></div></section><section id="custom_html-3" class="widget_text widget widget_custom_html custom_html-3"><h2 class="widget-title">Patrocinadores</h2><div class="textwidget custom-html-widget"><div class="flex flex-col"><div><img class="m-auto my-4" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="/wp-content/themes/wwwhatsnew/imagenes/vuelosbaratos-logo.png" /><noscript><img class="m-auto my-4" src="/wp-content/themes/wwwhatsnew/imagenes/vuelosbaratos-logo.png" alt="" /></noscript><a class="flex-1 inline-flex items-center btn btn-vuelosbaratos mb-4" href="https://www.vuelosbaratos.es/" target="_blank" rel="nofollow noopener"><img class="mr-4" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="vuelosbaratos" data-lazy-src="/wp-content/themes/wwwhatsnew/imagenes/vb-icono-1.png" /><noscript><img class="mr-4" src="/wp-content/themes/wwwhatsnew/imagenes/vb-icono-1.png" alt="vuelosbaratos" /></noscript>Busca vuelos baratos</a><a class="flex-1 inline-flex items-center btn btn-vuelosbaratos mb-4" href="https://www.vuelosbaratos.info/" target="_blank" rel="nofollow noopener"><img class="mr-4" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="vuelosbaratos" data-lazy-src="/wp-content/themes/wwwhatsnew/imagenes/vb-icono-2.png" /><noscript><img class="mr-4" src="/wp-content/themes/wwwhatsnew/imagenes/vb-icono-2.png" alt="vuelosbaratos" /></noscript>Ofertas de vuelos</a></div></div> <a class="flex-1 inline-flex items-center" href="http://wwhts.com/2vexYdg" rel="noopener nofollow" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt="banner acrelia" width="300" height="250" class="aligncenter size-full wp-image-391074" data-lazy-src="https://wwwhatsnew.com/wp-content/uploads/2021/03/acrelia-verify-300x250-1.jpg" /><noscript><img src="https://wwwhatsnew.com/wp-content/uploads/2021/03/acrelia-verify-300x250-1.jpg" alt="banner acrelia" width="300" height="250" class="aligncenter size-full wp-image-391074" /></noscript></a></div></section><section id="ai_widget-3" class="widget ai_widget ai_widget-3 ai-sticky-widget"><div class='code-block code-block-8' style='margin: 8px 0; clear: both;'><div class="wwwhatsnew-adsense"> <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4933824333259216"
data-ad-slot="9130819914"
data-ad-format="auto"
data-full-width-responsive="true"></ins></div></div></section><form role="search" method="get" class="search-form" action="https://wwwhatsnew.com/"> <label> <span class="screen-reader-text">Buscar:</span> <input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Buscar" /></form></aside></div><footer id="colophon" class="site-footer p-6 text-blue-200 mt-6 bg-blue-800"><div class="site-info flex flex-col justify-center items-center text-center"><div class="mb-8"><div class="text-xl"> Revisa las Categorías de Wwwhat's New</div><ul id="categoria-menu" class="categoria-menu"><li id="menu-item-353789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353789"><a href="https://wwwhatsnew.com/category/bicicletas-electricas/">Bicicletas Eléctricas</a></li><li id="menu-item-350469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-350469"><a href="https://wwwhatsnew.com/category/campanas-de-marketing/">Campañas de Marketing</a></li><li id="menu-item-350470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-350470"><a href="https://wwwhatsnew.com/category/comunicacion/">Comunicación</a></li><li id="menu-item-350471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-350471"><a href="https://wwwhatsnew.com/category/productividad/">Productividad</a></li><li id="menu-item-350472" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-350472"><a href="https://wwwhatsnew.com/category/programacion-y-diseno/">Programación y Diseño</a></li><li id="menu-item-350473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-350473"><a href="https://wwwhatsnew.com/category/internet/">Internet</a></li></ul></div><div class="mb-8"><ul id="enlaces-pie" class="enlaces-pie"><li id="menu-item-350475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350475"><a rel="nofollow" href="https://wwwhatsnew.com/acerca-de/">Acerca de</a></li><li id="menu-item-350474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350474"><a rel="nofollow" href="https://wwwhatsnew.com/colaboradores/">Colaboradores</a></li><li id="menu-item-350476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350476"><a rel="nofollow" href="https://wwwhatsnew.com/contacto/">Contacto</a></li><li id="menu-item-350477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350477"><a rel="nofollow" href="https://wwwhatsnew.com/patrociname/">Contratos de Publicidad</a></li><li id="menu-item-350479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350479"><a rel="nofollow" href="https://wwwhatsnew.com/referencias/">Referencias</a></li></ul></div><div class="mb-4 text-xs"><p> Iconos de <a rel="nofollow" href="https://fontawesome.com/license" target="_blank"> Fontawesome.com </a></p><p> (cc) 2005-2020 Algunos derechos reservados con licencia <a rel="nofollow" href="http://creativecommons.org/licenses/by-nc-sa/3.0/es/" target="_blank">Creative Commons</a> - Referencia con enlace obligatorio | <a rel="nofollow" href="/aviso-legal"> Aviso Legal, Cookies y Política de Privacidad </a></p><p> Desarrollado y hospedado por <a rel="nofollow" href="https://siete.pm" target="_blank"> SietePM SpA</a></p></div></div></footer></div><div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(50,50,58,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestra web. </span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Vale">Vale</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button" aria-label="No">No</a><a href="https://wwwhatsnew.com/aviso-legal/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Política de privacidad">Política de privacidad</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Vale"></a></div></div>  <script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> <script type="text/javascript" defer src="https://wwwhatsnew.com/wp-content/cache/breeze-minification/js/breeze_8d3a381681438d62eb8624fe56f00c05.js"></script></body></html>
<!-- Cache served by breeze CACHE - Last modified: Fri, 27 Aug 2021 12:02:04 GMT -->
