<!doctype html><html lang="es"
 prefix="og: https://ogp.me/ns#" ><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link type="text/css" media="all" href="https://wwwhatsnew.com/wp-content/cache/breeze-minification/css/breeze_7bc8501c36cf7e3887c9f44901b6ce24.css" rel="stylesheet" /><title>Para crear una tienda online gratis durante la cuarentena</title><meta name="description"  content="Hace unas horas hablamos de un proyecto que permitía a los restaurantes vender su stock para sobrevivir a estas semanas de cuarentena, pero no es el único que" /><meta name="keywords"  content="cómo crear tienda,crear tienda online,tiendas online,vender online" /> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://wwwhatsnew.com/#organization","url":"https://wwwhatsnew.com/","name":"Wwwhatsnew","sameAs":["https://twitter.com/wwwhatsnew","https://www.facebook.com/wwwhatsnew","https://www.youtube.com/user/wwwhatsnew/featured","https://www.instagram.com/wwwhatsnew/"]},{"@type":"WebSite","@id":"https://wwwhatsnew.com/#website","url":"https://wwwhatsnew.com/","name":"WWWhat&#039;s new","publisher":{"@id":"https://wwwhatsnew.com/#organization"}},{"@type":"WebPage","@id":"https://wwwhatsnew.com/2020/03/31/para-crear-una-tienda-online-gratis-durante-la-cuarentena/#webpage","url":"https://wwwhatsnew.com/2020/03/31/para-crear-una-tienda-online-gratis-durante-la-cuarentena/","inLanguage":"es","name":"Para crear una tienda online gratis durante la cuarentena","isPartOf":{"@id":"https://wwwhatsnew.com/#website"},"image":{"@type":"ImageObject","@id":"https://wwwhatsnew.com/2020/03/31/para-crear-una-tienda-online-gratis-durante-la-cuarentena/#primaryimage","url":"https://wwwhatsnew.com/wp-content/uploads/2020/03/captura57-1.jpg","width":1407,"height":645},"primaryImageOfPage":{"@id":"https://wwwhatsnew.com/2020/03/31/para-crear-una-tienda-online-gratis-durante-la-cuarentena/#primaryimage"},"datePublished":"2020-03-31T14:00:36+02:00","dateModified":"2020-03-31T12:16:00+02:00"},{"@type":"Article","@id":"https://wwwhatsnew.com/2020/03/31/para-crear-una-tienda-online-gratis-durante-la-cuarentena/#article","isPartOf":{"@id":"https://wwwhatsnew.com/2020/03/31/para-crear-una-tienda-online-gratis-durante-la-cuarentena/#webpage"},"author":{"@id":"https://wwwhatsnew.com/author/diego/#author"},"headline":"Para crear una tienda online gratis durante la cuarentena","datePublished":"2020-03-31T14:00:36+02:00","dateModified":"2020-03-31T12:16:00+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://wwwhatsnew.com/2020/03/31/para-crear-una-tienda-online-gratis-durante-la-cuarentena/#webpage"},"publisher":{"@id":"https://wwwhatsnew.com/#organization"},"articleSection":"Comercio electr\u00f3nico, c\u00f3mo crear tienda, crear tienda online, tiendas online, vender online","image":{"@type":"ImageObject","@id":"https://wwwhatsnew.com/2020/03/31/para-crear-una-tienda-online-gratis-durante-la-cuarentena/#primaryimage","url":"https://wwwhatsnew.com/wp-content/uploads/2020/03/captura57-1.jpg","width":1407,"height":645}},{"@type":"Person","@id":"https://wwwhatsnew.com/author/diego/#author","name":"Juan Diego Polo","sameAs":[],"image":{"@type":"ImageObject","@id":"https://wwwhatsnew.com/#personlogo","url":"https://secure.gravatar.com/avatar/e0679b389d486e6f4f7b444cd877702c?s=96&d=mm&r=g","width":96,"height":96,"caption":"Juan Diego Polo"}}]}</script> <link rel="canonical" href="https://wwwhatsnew.com/2020/03/31/para-crear-una-tienda-online-gratis-durante-la-cuarentena/" /><meta property="og:type" content="article" /><meta property="og:title" content="Para crear una tienda online gratis durante la cuarentena" /><meta property="og:description" content="Hace unas horas hablamos de un proyecto que permitía a los restaurantes vender su stock para sobrevivir a estas semanas de cuarentena, pero no es el único que está activo para los pequeños negocios." /><meta property="og:url" content="https://wwwhatsnew.com/2020/03/31/para-crear-una-tienda-online-gratis-durante-la-cuarentena/" /><meta property="og:site_name" content="WWWhat&#039;s new" /><meta property="og:image" content="https://wwwhatsnew.com/wp-content/uploads/2020/03/captura57-1-730x335.jpg" /><meta property="article:tag" content="cómo crear tienda" /><meta property="article:tag" content="crear tienda online" /><meta property="article:tag" content="tiendas online" /><meta property="article:tag" content="vender online" /><meta property="article:tag" content="comercio electrónico" /><meta property="article:published_time" content="2020-03-31T14:00:36Z" /><meta property="article:modified_time" content="2020-03-31T12:16:00Z" /><meta property="og:image:secure_url" content="https://wwwhatsnew.com/wp-content/uploads/2020/03/captura57-1-730x335.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@wwwhatsnew" /><meta name="twitter:domain" content="wwwhatsnew.com" /><meta name="twitter:title" content="Para crear una tienda online gratis durante la cuarentena" /><meta name="twitter:description" content="Hace unas horas hablamos de un proyecto que permitía a los restaurantes vender su stock para sobrevivir a estas semanas de cuarentena, pero no es el único que está activo para los pequeños negocios." /><meta name="twitter:image" content="https://wwwhatsnew.com/wp-content/uploads/2020/03/captura57-1-730x335.jpg" /><link rel="alternate" type="application/rss+xml" title="WWWhat&#039;s new &raquo; Feed" href="https://wwwhatsnew.com/feed/" /><link rel="alternate" type="application/rss+xml" title="WWWhat&#039;s new &raquo; Feed de los comentarios" href="https://wwwhatsnew.com/comments/feed/" /><link rel='https://api.w.org/' href='https://wwwhatsnew.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wwwhatsnew.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wwwhatsnew.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Médicos y psicólogos que atienden de forma gratuita por Internet' href='https://wwwhatsnew.com/2020/03/31/medicos-y-psicologos-que-atienden-de-forma-gratuita-por-internet/' /><link rel='shortlink' href='https://wwwhatsnew.com/?p=369556' /><link rel="alternate" type="application/json+oembed" href="https://wwwhatsnew.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwwwhatsnew.com%2F2020%2F03%2F31%2Fpara-crear-una-tienda-online-gratis-durante-la-cuarentena%2F" /><link rel="alternate" type="text/xml+oembed" href="https://wwwhatsnew.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwwwhatsnew.com%2F2020%2F03%2F31%2Fpara-crear-una-tienda-online-gratis-durante-la-cuarentena%2F&#038;format=xml" /><link rel="amphtml" href="https://wwwhatsnew.com/2020/03/31/para-crear-una-tienda-online-gratis-durante-la-cuarentena/amp/"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-191069-9"></script> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script type="text/javascript">var cnArgs={"ajaxurl":"https:\/\/wwwhatsnew.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};</script><script type="text/javascript">window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-191069-9');</script></head><body class="post-template-default single single-post postid-369556 single-format-standard cookies-not-set"><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content"> Skip to content </a><header id="masthead" class="mb-4"><div class="site-branding"><div class="site-logo"> <a href="/" class="custom-logo-link" rel="home"> <noscript><img src="/wp-content/themes/wwwhatsnew/imagenes/wwwhatsnew-logo.jpg" alt="WWWhat's New"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="/wp-content/themes/wwwhatsnew/imagenes/wwwhatsnew-logo.jpg" alt="WWWhat's New"> </a></div><div class="site-description leading-tight hidden"><p class="text-base sm:text-lg">Aplicaciones, marketing y noticias en la web.</p><p class=" hidden sm:inline text-gray-600">Desde 2005.</p></div></div><div class="flex flex-col-reverse sm:flex-row justify-between items-center bg-blue-800 text-center"><nav id="site-navigation" class="main-navigation px-4 flex-grow w-full sm:w-auto"> <button class="sm:hidden w-10 sm:w-6 sm:h-6 py-2 text-white" aria-controls="primary-menu" aria-expanded="false"> <svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bars" class="svg-inline--fa fa-bars fa-w-14" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg> </button><ul id="primary-menu" class="primary-menu hidden"><li id="menu-item-349607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-349607"><a href="https://wwwhatsnew.com/">Inicio</a></li><li id="menu-item-353788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353788"><a href="https://wwwhatsnew.com/category/bicicletas-electricas/">Bicicletas Eléctricas</a></li><li id="menu-item-350464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-350464"><a href="https://wwwhatsnew.com/category/proyectos-educativos/">Proyectos Educativos</a></li><li id="menu-item-350466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350466"><a href="https://wwwhatsnew.com/patrociname/">Publicidad</a></li><li id="menu-item-350465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350465"><a href="https://wwwhatsnew.com/contacto/">Contacto</a></li></ul></nav><div class="
 flex
 justify-around
 sm:flex-none
 sm:ml-4
 md:ml-8
 lg:ml-16
 w-full
 sm:w-auto
 bg-white
 sm:bg-blue-800
 sm:mr-4
 md:mr-8
 lg:mr-12
 xl:mr-32
 text-center
 "> <a class="text-blue-800 sm:text-white w-10 sm:w-6 sm:h-6 ml-2" href="https://twitter.com/wwwhatsnew" target="_blank"> <svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter-square" class="svg-inline--fa fa-twitter-square fa-w-14" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M400 32H48C21.5 32 0 53.5 0 80v352c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V80c0-26.5-21.5-48-48-48zm-48.9 158.8c.2 2.8.2 5.7.2 8.5 0 86.7-66 186.6-186.6 186.6-37.2 0-71.7-10.8-100.7-29.4 5.3.6 10.4.8 15.8.8 30.7 0 58.9-10.4 81.4-28-28.8-.6-53-19.5-61.3-45.5 10.1 1.5 19.2 1.5 29.6-1.2-30-6.1-52.5-32.5-52.5-64.4v-.8c8.7 4.9 18.9 7.9 29.6 8.3a65.447 65.447 0 0 1-29.2-54.6c0-12.2 3.2-23.4 8.9-33.1 32.3 39.8 80.8 65.8 135.2 68.6-9.3-44.5 24-80.6 64-80.6 18.9 0 35.9 7.9 47.9 20.7 14.8-2.8 29-8.3 41.6-15.8-4.9 15.2-15.2 28-28.8 36.1 13.2-1.4 26-5.1 37.8-10.2-8.9 13.1-20.1 24.7-32.9 34z"></path></svg> </a> <a class="text-blue-800 sm:text-white w-10 sm:w-6 sm:h-6 ml-2" href="https://www.facebook.com/wwwhatsnew" target="_blank"> <svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-square" class="svg-inline--fa fa-facebook-square fa-w-14" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z"></path></svg> </a> <a class="text-blue-800 sm:text-white w-10 sm:w-6 sm:h-6 ml-2" href="https://www.youtube.com/user/wwwhatsnew/featured" target="_blank"> <svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="youtube-square" class="svg-inline--fa fa-youtube-square fa-w-14" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M186.8 202.1l95.2 54.1-95.2 54.1V202.1zM448 80v352c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V80c0-26.5 21.5-48 48-48h352c26.5 0 48 21.5 48 48zm-42 176.3s0-59.6-7.6-88.2c-4.2-15.8-16.5-28.2-32.2-32.4C337.9 128 224 128 224 128s-113.9 0-142.2 7.7c-15.7 4.2-28 16.6-32.2 32.4-7.6 28.5-7.6 88.2-7.6 88.2s0 59.6 7.6 88.2c4.2 15.8 16.5 27.7 32.2 31.9C110.1 384 224 384 224 384s113.9 0 142.2-7.7c15.7-4.2 28-16.1 32.2-31.9 7.6-28.5 7.6-88.1 7.6-88.1z"></path></svg> </a> <a class="text-blue-800 sm:text-white w-10 sm:w-6 sm:h-6 ml-2" href="https://www.instagram.com/wwwhatsnew/" target="_blank"> <svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="instagram" class="svg-inline--fa fa-instagram fa-w-14" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg> </a></div></div></header><div id="content" class="site-content flex flex-col md:flex-row container mx-auto px-4 justify-end"><div id="primary" class="content-area"><main id="main" class="site-main"><article id="post-369556" class="border-b border-gray-400 mb-6 post-369556 post type-post status-publish format-standard has-post-thumbnail hentry category-comercio-electronico-y-marketing tag-como-crear-tienda tag-crear-tienda-online tag-tiendas-online tag-vender-online"><header class="entry-header"><h1 class="entry-title">Para crear una tienda online gratis durante la cuarentena</h1><p class="text-gray-500 mb-4 text-sm"> <span class="posted-on">Publicado el <a href="https://wwwhatsnew.com/2020/03/31/para-crear-una-tienda-online-gratis-durante-la-cuarentena/" rel="bookmark"><time class="entry-date published" datetime="2020-03-31T16:00:36+02:00">31 marzo, 2020</time></a></span></p></header><div class="post-thumbnail"> <noscript><img width="1407" height="645" src="https://wwwhatsnew.com/wp-content/uploads/2020/03/captura57-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="crear tienda online" srcset="https://wwwhatsnew.com/wp-content/uploads/2020/03/captura57-1.jpg 1407w, https://wwwhatsnew.com/wp-content/uploads/2020/03/captura57-1-450x206.jpg 450w, https://wwwhatsnew.com/wp-content/uploads/2020/03/captura57-1-730x335.jpg 730w, https://wwwhatsnew.com/wp-content/uploads/2020/03/captura57-1-300x138.jpg 300w, https://wwwhatsnew.com/wp-content/uploads/2020/03/captura57-1-768x352.jpg 768w" sizes="(max-width: 1407px) 100vw, 1407px" /></noscript><img width="1407" height="645" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201407%20645%22%3E%3C/svg%3E' data-src="https://wwwhatsnew.com/wp-content/uploads/2020/03/captura57-1.jpg" class="lazyload attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="crear tienda online" data-srcset="https://wwwhatsnew.com/wp-content/uploads/2020/03/captura57-1.jpg 1407w, https://wwwhatsnew.com/wp-content/uploads/2020/03/captura57-1-450x206.jpg 450w, https://wwwhatsnew.com/wp-content/uploads/2020/03/captura57-1-730x335.jpg 730w, https://wwwhatsnew.com/wp-content/uploads/2020/03/captura57-1-300x138.jpg 300w, https://wwwhatsnew.com/wp-content/uploads/2020/03/captura57-1-768x352.jpg 768w" data-sizes="(max-width: 1407px) 100vw, 1407px" /></div><div class="entry-content mb-4"><p>Hace unas horas hablamos de un proyecto que permitía a los restaurantes vender su stock para sobrevivir a estas semanas de cuarentena, pero no es el único que está activo para los pequeños negocios.</p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'><div class="wwwhatsnew-adsense"> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4933824333259216"
 data-ad-slot="9130819914"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><p>Hoy nos comentan desde ePages que están ofreciendo la posibilidad de <a href="https://wwwhatsnew.com/2013/12/24/opciones-para-crear-una-tienda-online-en-espanol/" rel="noopener noreferrer" target="_blank">crear tiendas online</a> de forma gratuita hasta el 30 de junio, lo que puede ayudar a muchos comercios que quieran vender online ante la imposibilidad de hacerlo presencialmente.<span id="more-369556"></span></p><p>Se trata de una iniciativa europea para ofrecer tiendas online gratuitas al comercio minorista afectado por la crisis. Con nombre «stayopen», los comercios cerrados tienen la opción de crear su propia tienda virtual de forma gratuita y con todas sus funcionalidades, lo que les ayudará a mitigar las consecuencias económicas de la situación actual. El servicio seguirá siendo gratuito hasta finales de junio, o durante más tiempo si persisten las restricciones sobre la apertura de las tiendas.</p><p>Este proyecto cuenta con el apoyo de muchos socios de ePages a nivel internacional: la empresa de hosting Hostalia en España; el proveedor líder de servicios de pago Payone, joint-venture del Grupo Ingenico y Deutscher Sparkassenverlag, y VR Payment, la división de pagos del Banco Volks- und Raiffeisenbanken en Alemania; el proveedor de alojamiento Hostpoint en Suiza; Box e-commerce de Société SAS en Francia; el Grupo Vilkas en Finlandia; eCorner en Australia; y Dominios.pt. en Portugal. Hasta ahora, todas estas empresas se han unido a la iniciativa. En <a href="https://www.epages.com/es/stayopen/" rel="noopener noreferrer" target="_blank">www.epages.com/es/stayopen/</a> se puede encontrar información actualizada sobre todos los socios participantes.</p><p>Para crear una tienda online no hay que tener conocimientos de informática. Solo tenemos que crear una cuenta, elegir un diseño y subir los productos. La solución ya está integrada con varias opciones de pago y métodos de envío, por lo que únicamente hay que preocuparse con controla bien el stock y concentrarse en la logística, ya que en estos primeros pasos no podemos dejar de enviar los objetos comprados por los usuarios.</p><p>Si tenéis una tienda física y necesitáis ayuda en estos momentos, también os recomiendo visitar <a href="https://www.conelcomercio.com/" rel="noopener noreferrer" target="_blank">conelcomercio.com</a>, una web que ha nacido en estos días para poder ayudar a este sector que tanto está sufriendo.</p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'><div class="wwwhatsnew-adsense"> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4933824333259216"
 data-ad-slot="6747790033"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><footer class="entry-footer"><div class="flex flex-col mb-8 text-gray-600"> <span class="cat-links">Publicado en<br /><ul class="post-categories"><li><a href="https://wwwhatsnew.com/category/productividad/comercio-electronico-y-marketing/" rel="category tag">Comercio electrónico</a></li></ul></span><span class="tags-links">Etiquetado<br /><a href="https://wwwhatsnew.com/tag/como-crear-tienda/" rel="nofollow">cómo crear tienda</a><a href="https://wwwhatsnew.com/tag/crear-tienda-online/" rel="nofollow">crear tienda online</a><a href="https://wwwhatsnew.com/tag/tiendas-online/" rel="nofollow">tiendas online</a><a href="https://wwwhatsnew.com/tag/vender-online/" rel="nofollow">vender online</a></span></div><div class="redes border-2 border-gray-400 p-4 text-center"><h4 class="text-gray-600 mb-4">Comparte en:</h4><ul class="flex justify-between mx-6 md:mx-8 lg:mx-32 text-4xl"><li class="w-12"> <a class="text-gray-600" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwwwhatsnew.com%2F2020%2F03%2F31%2Fpara-crear-una-tienda-online-gratis-durante-la-cuarentena%2F&t=Para crear una tienda online gratis durante la cuarentena)"> <svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-square" class="svg-inline--fa fa-facebook-square fa-w-14" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z"></path></svg> </a></li><li class="w-12"> <a class="text-gray-600" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwwwhatsnew.com%2F2020%2F03%2F31%2Fpara-crear-una-tienda-online-gratis-durante-la-cuarentena%2F&text=Para crear una tienda online gratis durante la cuarentena)"> <svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter-square" class="svg-inline--fa fa-twitter-square fa-w-14" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M400 32H48C21.5 32 0 53.5 0 80v352c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V80c0-26.5-21.5-48-48-48zm-48.9 158.8c.2 2.8.2 5.7.2 8.5 0 86.7-66 186.6-186.6 186.6-37.2 0-71.7-10.8-100.7-29.4 5.3.6 10.4.8 15.8.8 30.7 0 58.9-10.4 81.4-28-28.8-.6-53-19.5-61.3-45.5 10.1 1.5 19.2 1.5 29.6-1.2-30-6.1-52.5-32.5-52.5-64.4v-.8c8.7 4.9 18.9 7.9 29.6 8.3a65.447 65.447 0 0 1-29.2-54.6c0-12.2 3.2-23.4 8.9-33.1 32.3 39.8 80.8 65.8 135.2 68.6-9.3-44.5 24-80.6 64-80.6 18.9 0 35.9 7.9 47.9 20.7 14.8-2.8 29-8.3 41.6-15.8-4.9 15.2-15.2 28-28.8 36.1 13.2-1.4 26-5.1 37.8-10.2-8.9 13.1-20.1 24.7-32.9 34z"></path></svg> </a></li><li class="w-12"> <a class="text-gray-600" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwwwhatsnew.com%2F2020%2F03%2F31%2Fpara-crear-una-tienda-online-gratis-durante-la-cuarentena%2F&title=Para crear una tienda online gratis durante la cuarentena)"> <svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="linkedin" class="svg-inline--fa fa-linkedin fa-w-14" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z"></path></svg> </a></li></ul></div><div class="autor relative bg-blue-800 p-4 md:px-8 md:py-6 lg:px-16 lg:py-8 mt-12"><div class="entry-meta flex flex-col items-center"> <noscript><img class="absolute w-20 h-20 rounded-full border-4 border-white" src="https://secure.gravatar.com/avatar/e0679b389d486e6f4f7b444cd877702c?s=96&#038;d=mm&#038;r=g" alt=""></noscript><img class="lazyload absolute w-20 h-20 rounded-full border-4 border-white" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://secure.gravatar.com/avatar/e0679b389d486e6f4f7b444cd877702c?s=96&#038;d=mm&#038;r=g" alt=""><div class="nombre mt-8 mb-4 text-xl"><p class="text-gray-600"> <span class="byline"> por <span class="author vcard"><a class="url fn n" href="https://wwwhatsnew.com/author/diego/">Juan Diego Polo</a></span></span></p></div><div class="bio"><p class="text-blue-100 mb-0 text-sm"> Ingeniero de más de 40, fundador de WWWhatsnew y editor apasionado.  Trabajo en el mundo de la tecnología desde el año 2.000, y desde entonces no he parado un minuto de prestar atención a todas las novedades del sector, novedades que os contamos desde WWWhatsnew.com</p></div></div></div></footer></article></main></div><aside id="secondary" class="widget-area md:w-1/3"><div class="bg-blue-600"> <noscript><img class="m-auto aligncenter wp-image-338170 size-full" src="/wp-content/themes/wwwhatsnew/imagenes/wwwhatsnew-widget.jpg" alt="WWWhat's New" width="375" height="205" /></noscript><img class="lazyload m-auto aligncenter wp-image-338170 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20375%20205%22%3E%3C/svg%3E' data-src="/wp-content/themes/wwwhatsnew/imagenes/wwwhatsnew-widget.jpg" alt="WWWhat's New" width="375" height="205" /></div><section id="text-2" class="widget widget_text text-2"><h2 class="widget-title">Wwwhat´s New</h2><div class="textwidget"><p><b>Blog de Tecnología con 14 años de vida</b>. Aquí explicamos las novedades del sector, damos consejos de diversos tipos, recomendamos aplicaciones y gadgets y mucho más.</p></div></section><section id="custom_html-3" class="widget_text widget widget_custom_html custom_html-3"><h2 class="widget-title">Patrocinadores</h2><div class="textwidget custom-html-widget"><div class="flex flex-col"> <script type="text/javascript">var acrelia_items = [],
	indice = 0;
	acrelia_items[0] = '<a rel="nofollow" href="https://wwhts.com/2vexYdg" target="_blank"><img src="/wp-content/uploads/2020/02/acrelia-verify.jpg" alt="Acrelia News" width="300" height="250" style="display: inline"></a>';
	acrelia_items[1] = '<a rel="nofollow" href="https://wwhts.com/2urJlyG" target="_blank"><img src="/wp-content/uploads/2020/02/acrelia-sms.jpg" alt="Acrelia SMS" width="300" height="250" style="display: inline"></a>';
	acrelia_items[2] = '<a rel="nofollow" href="https://wwhts.com/acreliabanner2020" target="_blank"><img src="/wp-content/uploads/2020/02/acrelia-principal.png" alt="Acrelia Verify" width="300" height="250" style="display: inline"></a>';
	indice = Math.floor(Math.random() * acrelia_items.length);
	document.write(acrelia_items[indice]);</script> <hr /><div><noscript><img class="m-auto my-4" src="/wp-content/themes/wwwhatsnew/imagenes/vuelosbaratos-logo.png" alt="" /></noscript><img class="lazyload m-auto my-4" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="/wp-content/themes/wwwhatsnew/imagenes/vuelosbaratos-logo.png" alt="" /><a class="flex-1 inline-flex items-center btn btn-vuelosbaratos mb-4" href="https://www.vuelosbaratos.es/" target="_blank" rel="nofollow noopener noreferrer"><noscript><img class="mr-4" src="/wp-content/themes/wwwhatsnew/imagenes/vb-icono-1.png" alt="vuelosbaratos" /></noscript><img class="lazyload mr-4" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="/wp-content/themes/wwwhatsnew/imagenes/vb-icono-1.png" alt="vuelosbaratos" />Busca vuelos baratos</a><a class="flex-1 inline-flex items-center btn btn-vuelosbaratos mb-4" href="https://www.vuelosbaratos.info/" target="_blank" rel="nofollow noopener noreferrer"><noscript><img class="mr-4" src="/wp-content/themes/wwwhatsnew/imagenes/vb-icono-2.png" alt="vuelosbaratos" /></noscript><img class="lazyload mr-4" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="/wp-content/themes/wwwhatsnew/imagenes/vb-icono-2.png" alt="vuelosbaratos" />Ofertas de vuelos</a></div></div></div></section><section id="ai_widget-3" class="widget ai_widget ai_widget-3 ai-sticky-widget"><div class='code-block code-block-8' style='margin: 8px 0; clear: both;'><div class="wwwhatsnew-adsense"> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4933824333259216"
 data-ad-slot="9130819914"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></section><form role="search" method="get" class="search-form" action="https://wwwhatsnew.com/"> <label> <span class="screen-reader-text">Buscar:</span> <input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Buscar" /></form></aside></div><footer id="colophon" class="site-footer p-6 text-blue-200 mt-6 bg-blue-800"><div class="site-info flex flex-col justify-center items-center text-center"><div class="mb-8"><div class="text-xl"> Revisa las Categorías de Wwwhat's New</div><ul id="categoria-menu" class="categoria-menu"><li id="menu-item-353789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353789"><a href="https://wwwhatsnew.com/category/bicicletas-electricas/">Bicicletas Eléctricas</a></li><li id="menu-item-350469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-350469"><a href="https://wwwhatsnew.com/category/campanas-de-marketing/">Campañas de Marketing</a></li><li id="menu-item-350470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-350470"><a href="https://wwwhatsnew.com/category/comunicacion/">Comunicación</a></li><li id="menu-item-350471" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-350471"><a href="https://wwwhatsnew.com/category/productividad/">Productividad</a></li><li id="menu-item-350472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-350472"><a href="https://wwwhatsnew.com/category/programacion-y-diseno/">Programación y Diseño</a></li><li id="menu-item-350473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-350473"><a href="https://wwwhatsnew.com/category/internet/">Internet</a></li></ul></div><div class="mb-8"><ul id="enlaces-pie" class="enlaces-pie"><li id="menu-item-350475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350475"><a rel="nofollow" href="https://wwwhatsnew.com/acerca-de/">Acerca de</a></li><li id="menu-item-350474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350474"><a rel="nofollow" href="https://wwwhatsnew.com/colaboradores/">Colaboradores</a></li><li id="menu-item-350476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350476"><a rel="nofollow" href="https://wwwhatsnew.com/contacto/">Contacto</a></li><li id="menu-item-350477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350477"><a rel="nofollow" href="https://wwwhatsnew.com/patrociname/">Contratos de Publicidad</a></li><li id="menu-item-350479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350479"><a rel="nofollow" href="https://wwwhatsnew.com/referencias/">Referencias</a></li></ul></div><div class="mb-4 text-xs"><p> Iconos de <a rel="nofollow" href="https://fontawesome.com/license"> Fontawesome.com </a></p><p> (cc) 2005-2019 Algunos derechos reservados con licencia <a rel="nofollow" href="http://creativecommons.org/licenses/by-nc-sa/3.0/es/" target="_blank">Creative Commons</a> - Referencia con enlace obligatorio | <a rel="nofollow" href="/aviso-legal"> Aviso Legal, Cookies y Política de Privacidad </a></p></div></div></footer></div><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://wwwhatsnew.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.6.1'></script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestra web. Si sigues utilizando este sitio asumiremos que estás de acuerdo.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Vale</a></span></div></div> <script type="text/javascript">jQuery(document).ready(function(m){var d=function(c){var d=0,h=15,k=c(document).width();c(".ai-sticky-widget").each(function(){for(var b=c(this),l=b.width(),e=!1,a=b.parent();"BODY"!=a.prop("tagName");){if(a.hasClass("theiaStickySidebar")){e=!0;break}var f=a.parent(),g=f.width();if(g>1.2*l||g>k/2)break;a=f}e||(b=a.offset().top-b.offset().top+h,0==d?("sticky"!=a.css("position")||isNaN(parseInt(a.css("top")))||a.css("top")<b)&&a.css("position","sticky").css("position","-webkit-sticky").css("top",b):a.theiaStickySidebar({additionalMarginTop:b,sidebarBehavior:"stick-to-top"}))})};"undefined"==typeof ai_sticky_sidebar_delay&&(ai_sticky_sidebar_delay=20);setTimeout(function(){d(jQuery)},ai_sticky_sidebar_delay)});</script><script type="text/javascript">WebFontConfig={google:{families:['Lato:400:latin','Oswald:400:latin']}};(function(){var wf=document.createElement('script');wf.src=('https:'==document.location.protocol?'https':'http')+'://ajax.googleapis.com/ajax/libs/webfont/1.5.18/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf,s);})();</script><script type="text/javascript" defer src="https://wwwhatsnew.com/wp-content/cache/breeze-minification/js/breeze_c788b16f6de05c0d298ab89699f10e38.js"></script></body></html>
<!-- Cache served by breeze CACHE - Last modified: Tue, 31 Mar 2020 14:01:37 GMT -->
