<!DOCTYPE html> <!--[if IE 8]><html id="ie8" lang="es-ES"> <![endif]--> <!--[if !(IE 8) ]><!--><html lang="es-ES"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>5 juegos para pasar el rato mientras no tienes Internet</title><meta name="description" content="Estar en un lugar sin internet y sin cosas por hacer puede resultar caótico si no tienes una herramienta que te brinde diversión y entretenimiento. Por esta razón, si vas a estar en constantes momentos sin datos en tu móvil, puedes prepararte descargando cualquiera de los juegos que verás a continuación. Gracias a esto podrás&hellip;" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://wwwhatsnew.com/xmlrpc.php" /><!--[if lt IE 9]> <script src="https://wwwhatsnew.com/wp-content/themes/bliss/assets/js/html5.js" type="text/javascript"></script> <![endif]--><link rel="alternate" type="application/rss+xml" title="WWWhat&#039;s new? - Aplicaciones, marketing y noticias en la web &raquo; Feed" href="https://wwwhatsnew.com/feed/" /><link rel="alternate" type="application/rss+xml" title="WWWhat&#039;s new? - Aplicaciones, marketing y noticias en la web &raquo; RSS de los comentarios" href="https://wwwhatsnew.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="WWWhat&#039;s new? - Aplicaciones, marketing y noticias en la web &raquo; 5 juegos para pasar el rato mientras no tienes Internet RSS de los comentarios" href="https://wwwhatsnew.com/2018/03/19/5-juegos-para-pasar-el-rato-mientras-no-tienes-internet/feed/" /><link rel='stylesheet' id='bluthcodes-style-css'  href='https://wwwhatsnew.com/wp-content/themes/bliss/assets/plugins/bluthcodes/style.css?ver=4.1.22' type='text/css' media='all' /><link rel='stylesheet' id='bluth-bootstrap-css'  href='https://wwwhatsnew.com/wp-content/themes/bliss/assets/css/bootstrap.min.css?ver=4.1.22' type='text/css' media='all' /><link rel='stylesheet' id='bluth-style-css'  href='https://wwwhatsnew.com/wp-content/themes/bliss/style.css?ver=4.1.22' type='text/css' media='all' /><link rel='stylesheet' id='bluth-responsive-css'  href='https://wwwhatsnew.com/wp-content/themes/bliss/assets/css/style-responsive.css?ver=4.1.22' type='text/css' media='all' /><link rel='stylesheet' id='bluth-nivo-css'  href='https://wwwhatsnew.com/wp-content/themes/bliss/assets/css/nivo-slider.css?ver=4.1.22' type='text/css' media='all' /><link rel='stylesheet' id='bluth-magnific-css'  href='https://wwwhatsnew.com/wp-content/themes/bliss/assets/css/magnific-popup.css?ver=4.1.22' type='text/css' media='all' /><link rel='stylesheet' id='bluth-snippet-css'  href='https://wwwhatsnew.com/wp-content/themes/bliss/assets/css/jquery.snippet.min.css?ver=4.1.22' type='text/css' media='all' /><link rel='stylesheet' id='bluth-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C400italic%2C700%2C900%7CLato%3A400%2C700%2C400italic%7CLato%3A400%2C700%2C400italic%7CMerriweather%3A400%2C400italic%2C700%2C900&#038;ver=4.1.22' type='text/css' media='all' /> <script type='text/javascript' src='https://wwwhatsnew.com/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script> <script type='text/javascript' src='https://wwwhatsnew.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wwwhatsnew.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wwwhatsnew.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.1.22" /><link rel='shortlink' href='https://wwwhatsnew.com/?p=316286' /><meta name="description" content="Estar en un lugar sin internet y sin cosas por hacer puede resultar caótico si no tienes una herramienta que te brinde diversión y entretenimiento. Por" /><meta name="keywords" content="android,juegos" /><link rel="canonical" href="https://wwwhatsnew.com/2018/03/19/5-juegos-para-pasar-el-rato-mientras-no-tienes-internet/" /> <style>h1,h2,h3,h4,h5{font-family:"Merriweather",serif}.widget_calendar table>caption{font-family:"Merriweather",serif}body{font-family:"Lato",Helvetica,sans-serif}.navbar .nav>li>a{font-family:"Lato",Helvetica,sans-serif}.brand-text h1, .mini-text h1{font-family:"Merriweather",Helvetica,sans-serif}</style><link rel="Shortcut Icon" type="image/x-icon" href="https://wwwhatsnew.com/wp-content/uploads/2015/03/favicon.ico" /><style type="text/css">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</style><title>WWWhat&#039;s new? &#8211; Aplicaciones, marketing y noticias en la web  &#8211;  5 juegos para pasar el rato mientras no tienes Internet</title><meta property="og:site_name" content="WWWhat&#039;s new? - Aplicaciones, marketing y noticias en la web" /><meta property="og:title" content="  5 juegos para pasar el rato mientras no tienes Internet" /><meta property="og:image" content="https://wwwhatsnew.com/wp-content/uploads/2018/03/Juegos-sin-conexion-a-internet.jpg" /><meta property="og:description" content="Estar en un lugar sin internet y sin cosas por hacer puede resultar caótico si no tienes una herramienta que te brinde diversión y entretenimiento. Por est" /><meta property="og:type" content="article" /><meta property="og:url" content="https://wwwhatsnew.com/2018/03/19/5-juegos-para-pasar-el-rato-mientras-no-tienes-internet/"/> <script src="https://apis.google.com/js/platform.js" async >{lang:'es'}</script> <meta name="google-site-verification" content="gwyL5To8HR_0JgRh1KcH187pYXP1iY-Yu-LK14UWFjQ" /></head><body class="single single-post postid-316286 single-format-standard"> <script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-191069-9']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script> <div class="bl_search_overlay"></div> <script type="text/javascript">var y;y=jQuery(window).scrollTop();if(jQuery(window).width()>979){var didScroll=false;jQuery(window).scroll(function(){didScroll=true;});setInterval(function(){if(didScroll){didScroll=false;y=jQuery(window).scrollTop();if(y>jQuery('#masthead .top-banner').height()){jQuery('#masthead .bluth-navigation').addClass('fixed');jQuery('#main').css('padding-top',71);}else{jQuery('#masthead .bluth-navigation').removeClass('fixed');jQuery('#main').css('padding-top','');}if(y>(jQuery('#masthead .top-banner').height()+100)){jQuery('#masthead .bluth-navigation').addClass('shrunk');}else{jQuery('#masthead .bluth-navigation').removeClass('shrunk');}changeHeader();}},50);}jQuery(function(){if(jQuery(window).width()>979)changeHeader();else{jQuery('#masthead .bluth-navigation .navbar .nav > li > a, #masthead .searchform a').animate({color:'#f7f7f7'},10);jQuery('#masthead .bluth-navigation').animate({backgroundColor:'#3d7bb8'},100);}var didresize=false;jQuery(window).resize(function(){});setInterval(function(){if(didresize){didresize=false;}},3000);jQuery('.navbar .nav li').mouseover(function(){jQuery(this).addClass('open');});jQuery('.navbar .nav li').mouseout(function(){jQuery(this).removeClass('open');});resetNavLine(250);jQuery('#masthead .nav li').mouseover(function(){jQuery('.nav-line').stop();jQuery('.nav-line').animate({left:jQuery(this).offset().left-jQuery('.bluth-navigation .container .navbar').offset().left,width:jQuery(this).width()},250);});jQuery('#masthead .nav li').mouseout(function(){resetNavLine(250);});});function changeHeader(){var y;y=jQuery(window).scrollTop();jQuery('#masthead .bluth-navigation').stop();}function resetNavLine(time){jQuery('.nav-line').stop();if(jQuery('.nav').children('li').hasClass('current-menu-item')){jQuery('.nav-line').animate({left:jQuery('.current-menu-item').offset().left-jQuery('.bluth-navigation .container .navbar').offset().left,width:jQuery('.current-menu-item').width()},time);}else if(jQuery('.nav').children('li').hasClass('current-menu-ancestor')){jQuery('.nav-line').animate({left:jQuery('.current-menu-ancestor').offset().left-jQuery('.bluth-navigation .container .navbar').offset().left,width:jQuery('.current-menu-ancestor').width()},time);}else{jQuery('.nav-line').animate({width:0});}}</script> <div id="page" class="site"> <header id="masthead" role="banner" class="header_big_logo"><div class="image-overflow"><div class="header-background-image"></div></div><div class="row-fluid top-banner"><div class="container"><div class="banner-overlay"></div> <a class="brand brand-image" href="https://wwwhatsnew.com/" title="WWWhat&#039;s new? &#8211; Aplicaciones, marketing y noticias en la web" rel="home"><img src="https://wwwhatsnew.com/wp-content/uploads/2017/02/cab.png" alt="WWWhat&#039;s new? &#8211; Aplicaciones, marketing y noticias en la web"><h1></h1></a><div class="top-banner-social pull-right" style="top:15px;"></div></div></div><div class="row-fluid bluth-navigation"><div class="container"><div class="mini-logo"> <a class="mini mini-image" href="https://wwwhatsnew.com/" title="WWWhat&#039;s new? &#8211; Aplicaciones, marketing y noticias en la web" rel="home"><img src="https://wwwhatsnew.com/wp-content/uploads/2017/02/rsz_logopeq.png" alt="WWWhat&#039;s new? &#8211; Aplicaciones, marketing y noticias en la web"></a></div><div class="navbar navbar-inverse"><div class="navbar-inner"><div class="nav-collapse collapse"><ul id="menu-menu-1" class="nav visible-desktop"><li id="menu-item-217251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown"><a href="http://wwwhatsnew.com/">Inicio<i class="icon-angle-down"></i></a><ul class="dropdown-menu"><li id="menu-item-217252" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://wwwhatsnew.com/acerca-de/">Acerca de</a></li><li id="menu-item-217255" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://wwwhatsnew.com/colaboradores/">Colaboradores</a></li><li id="menu-item-217253" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://wwwhatsnew.com/aviso-legal/">Aviso legal</a></li><li id="menu-item-217265" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://wwwhatsnew.com/politica-de-privacidad/">Política de Privacidad</a></li><li id="menu-item-217269" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://wwwhatsnew.com/referencias/">Referencias</a></li></ul></li><li id="menu-item-217277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown"><a>Categorías<i class="icon-angle-down"></i></a><ul class="dropdown-menu"><li id="menu-item-217278" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://wwwhatsnew.com/category/comunicacion/">Comunicación</a></li><li id="menu-item-217281" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://wwwhatsnew.com/category/internet/">Internet</a></li><li id="menu-item-217282" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://wwwhatsnew.com/category/campanas-de-marketing/">Marketing</a></li><li id="menu-item-217283" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://wwwhatsnew.com/category/multimedia/">Multimedia</a></li><li id="menu-item-217284" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor"><a href="https://wwwhatsnew.com/category/ocio/">Ocio</a></li><li id="menu-item-217279" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://wwwhatsnew.com/category/productividad/">Productividad</a></li><li id="menu-item-217381" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://wwwhatsnew.com/category/programacion-y-diseno/">Programación y Diseño</a></li><li id="menu-item-217280" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://wwwhatsnew.com/category/web-social/">Web Social</a></li><li id="menu-item-219346" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://wwwhatsnew.com/recopilacion/">Todas las categorías</a></li></ul></li><li id="menu-item-217346" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://wwwhatsnew.com/category/proyectos-educativos/">Proyectos Educativos</a></li><li id="menu-item-217256" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://wwwhatsnew.com/contacto/">Contacto</a></li><li id="menu-item-217257" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://wwwhatsnew.com/patrociname/">Publicidad</a></li><li id="menu-item-217271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="https://wwwhatsnew.com/suscribirse-en-wwwhatsnew/">Suscripción<i class="icon-angle-down"></i></a><ul class="dropdown-menu"><li id="menu-item-217273" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://twitter.com/wwwhatsnew">Twitter</a></li><li id="menu-item-217274" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://facebook.com/wwwhatsnew">Facebook</a></li><li id="menu-item-217275" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://google.com/+wwwhatsnew">Google Plus</a></li><li id="menu-item-217276" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://youtube.com/wwwhatsnew">Youtube</a></li></ul></li></ul></div><div class="menu-menu-1-container"><div id="mobile-menu" class="pull-right visible-tablet visible-phone mobile-menu"><form style="margin-top: 15px; margin-bottom: 5px;"><select style="max-width:150px;" onchange="if (this.value) window.location.href=this.value"><option>-- Menu --</option><option value="http://wwwhatsnew.com/">Inicio<option value="https://wwwhatsnew.com/acerca-de/"> - Acerca de</option><option value="https://wwwhatsnew.com/colaboradores/"> - Colaboradores</option><option value="https://wwwhatsnew.com/aviso-legal/"> - Aviso legal</option><option value="https://wwwhatsnew.com/politica-de-privacidad/"> - Política de Privacidad</option><option value="https://wwwhatsnew.com/referencias/"> - Referencias</option></option><option value="">Categorías<option value="https://wwwhatsnew.com/category/comunicacion/"> - Comunicación</option><option value="https://wwwhatsnew.com/category/internet/"> - Internet</option><option value="https://wwwhatsnew.com/category/campanas-de-marketing/"> - Marketing</option><option value="https://wwwhatsnew.com/category/multimedia/"> - Multimedia</option><option value="https://wwwhatsnew.com/category/ocio/"> - Ocio</option><option value="https://wwwhatsnew.com/category/productividad/"> - Productividad</option><option value="https://wwwhatsnew.com/category/programacion-y-diseno/"> - Programación y Diseño</option><option value="https://wwwhatsnew.com/category/web-social/"> - Web Social</option><option value="http://wwwhatsnew.com/recopilacion/"> - Todas las categorías</option></option><option value="https://wwwhatsnew.com/category/proyectos-educativos/">Proyectos Educativos</option><option value="https://wwwhatsnew.com/contacto/">Contacto</option><option value="https://wwwhatsnew.com/patrociname/">Publicidad</option><option value="https://wwwhatsnew.com/suscribirse-en-wwwhatsnew/">Suscripción<option value="http://twitter.com/wwwhatsnew"> - Twitter</option><option value="http://facebook.com/wwwhatsnew"> - Facebook</option><option value="http://google.com/+wwwhatsnew"> - Google Plus</option><option value="http://youtube.com/wwwhatsnew"> - Youtube</option></option> </select></form></div></div></div><div class="nav-line"></div></div></div></div> </header><div id="main" class="container"><div class="above_content box pad15"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1313298061634467" data-ad-slot="9512113516" data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><div id="primary" class="row right_side"><div id="content" class="span8" role="main"> <article id="post-316286" class="post-316286 post type-post status-publish format-standard hentry category-juegos-y-entretenimiento tag-android"><div class="post-title box"><h1 class="entry-title"><a href="https://wwwhatsnew.com/2018/03/19/5-juegos-para-pasar-el-rato-mientras-no-tienes-internet/">5 juegos para pasar el rato mientras no tienes Internet</a></h1><div class="post-meta"><ul><li><time class="entry-date updated" datetime="2018-03-19T04:00:32+00:00">19. mar. 2018</time></li><li></li></ul><br /></div><div class="post-format-badge post-format-standard"> <i class=""></i></div></div><div class="entry-container noimg"><div class="entry-content"><p><img class="alignnone size-large wp-image-316288" src="https://wwwhatsnew.com/wp-content/uploads/2018/03/Juegos-sin-conexion-a-internet-730x350.jpg" alt="Juegos sin conexión a internet" width="730" height="350" /></p><p>Estar en un lugar sin internet y sin cosas por hacer puede resultar caótico si no tienes una herramienta que te brinde diversión y entretenimiento. Por esta razón, si vas a estar en constantes momentos sin datos en tu móvil, <strong>puedes prepararte descargando cualquiera de los juegos que verás a continuación</strong>.</p><p>Gracias a esto podrás anticiparte a la falta de datos y jugar cuando lo desees. Descubre las características más importantes de cada juego gratuito para Android. <span id="more-316286"></span></p><h3><a href="https://play.google.com/store/apps/details?id=com.fungames.sniper3d" target="_blank" rel="noopener">Sniper 3D Assassin</a></h3><p><iframe width="740" height="416" src="https://www.youtube.com/embed/KuJZeOcIITs?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p><p>Para los amantes de los juegos de disparos, en esta entrega podrás ser un francotirador de primera al eliminar a todos los enemigos ubicados a cientos de metros de distancia. Para realizar esta tarea <strong>deberás tener un rifle de largo alcance que podrás ir mejorando conforme vayas completando las misiones y objetivos</strong>. El título posee más de 100 millones de descargas y una valoración de 4,5, así que está recomendado al 100%.</p><h3><a href="https://play.google.com/store/apps/details?id=com.noodlecake.altosadventure" target="_blank" rel="noopener">Alto&#8217;s Adventure</a></h3><p><iframe width="740" height="416" src="https://www.youtube.com/embed/4yY1meVOHh4?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p><p>Si lo tuyo son las aventuras en esquí, no te debes perder Alto&#8217;s Adventure, que figura como uno de los mejores juegos de invierno que <strong>te brinda la posibilidad de bajar montañas con cientos de efectos climáticos y terrenos</strong>. Con pistas musicales creadas de forma original, aquí tendrá que controlar a Alto y descender por regiones habitables sin dejar que te alcance el anciano. Al igual que la entrega anterior, puedes bajarte esta alternativa de forma gratuita.</p><h3><a href="https://play.google.com/store/apps/details?id=com.xs.pooltd" target="_blank" rel="noopener">Billar en 3D</a></h3><p><iframe src="https://www.youtube.com/embed/R_OBix1q5T4?rel=0&amp;controls=0&amp;showinfo=0" width="730" height="375" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p><p>El billar es uno de juegos que no pasa de moda, ni en físico ni en digital. Por ello, si quieres ser el mejor en la mesa mientras no tienes internet, <strong>puedes descargar este título que integra varios modos de juego con los mejores gráficos y controles</strong>. Si ya cuentas con datos, puedes unirte a partidas online. No dejes que ningún jugador anote más bolas que tú en este clásico para Android.</p><h3><a href="https://play.google.com/store/apps/details?id=com.fingersoft.hillclimb" target="_blank" rel="noopener">Hill Climb Racing</a></h3><p><iframe width="740" height="416" src="https://www.youtube.com/embed/zkMWJuotQYE?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p><p>Uno de los mejores juegos de carreras basados en las leyes de la física es Hill Climb Racing. En él tendrás que ir avanzando de niveles para ganar monedas; <strong>con ellas podrás desbloquear todo tipo de vehículos y pistas</strong>. También puedes ir mejorando tu coche u otro medio de transporte para que las condicione climáticas siempre estén a tu favor. Supera récords cada que puedas y demuestra que cuentas con la preparación para conducir en cualquier superficie.</p><h3><a href="https://play.google.com/store/apps/details?id=com.ea.game.pvz2_row" target="_blank" rel="noopener">Plants vs. Zombies 2</a></h3><p><iframe width="740" height="416" src="https://www.youtube.com/embed/rOaYAwxPXNE?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p><p>Estamos casi seguros que alguna vez probaste este título en tu PC. Así que ahora también puedes disfrutarlo en tu móvil cuando quieras <strong>para proteger tu terreno con cientos de plantas y herramientas para eliminar a los zombis que asechan en cada cuadro</strong>. Pelea en 11 mundos y supera más de 300 niveles en este juego de acción gratuito para dispositivos Android.</p> <footer class="entry-meta clearfix"><div class="share-story-container"><h4 class="muted pull-left">Comparte en:</h4><ul class="share-story"><li><a href='http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwwwhatsnew.com%2F2018%2F03%2F19%2F5-juegos-para-pasar-el-rato-mientras-no-tienes-internet%2F&t=5+juegos+para+pasar+el+rato+mientras+no+tienes+Internet');"><img src="https://wwwhatsnew.com/wp-content/uploads/2017/07/facebookicon.png"></a></li><li><a href='http://twitter.com/intent/tweet?url=https%3A%2F%2Fwwwhatsnew.com%2F2018%2F03%2F19%2F5-juegos-para-pasar-el-rato-mientras-no-tienes-internet%2F&text=5 juegos para pasar el rato mientras no tienes Internet');"><img src="https://wwwhatsnew.com/wp-content/uploads/2017/07/twittericon.png"></a></li><li><a href='https://plus.google.com/share?url=https%3A%2F%2Fwwwhatsnew.com%2F2018%2F03%2F19%2F5-juegos-para-pasar-el-rato-mientras-no-tienes-internet%2F');"><img src="https://wwwhatsnew.com/wp-content/uploads/2017/07/gplusicon.png"></a></li><li><a href='http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwwwhatsnew.com%2F2018%2F03%2F19%2F5-juegos-para-pasar-el-rato-mientras-no-tienes-internet%2F&title=5+juegos+para+pasar+el+rato+mientras+no+tienes+Internet');"><img src="https://wwwhatsnew.com/wp-content/uploads/2017/07/linkedinicon.png"></a></li></ul></div>			</footer></div></div><div class="above_content box pad15"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1313298061634467" data-ad-slot="9995107516"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>  <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1313298061634467" data-ad-slot="9995107516"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div> <span class="vcard" style="display: none;"> <span class="fn"> <a href="https://wwwhatsnew.com/author/nelson/" class="author">Nelson Herrera</a> </span> </span> </article><div class="author-meta box"><div class="author-header" style="background-image:none;"><div class="author-image"> <img src="https://secure.gravatar.com/avatar/60efbcd7a9b81d9e0aebcf8cc3fe448a?s=120&amp;d=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D120&amp;r=G"></div></div><div class="author-body"> <span class="vcard author"><h2> <span class="fn"> Nelson Herrera											</span></h2><p>Venezolano. Estudiante de Publicidad y Mercadeo. Apasionado por el mundo tecnológico y a todas las bondades que ofrece. Joven que busca estar lo más informado posible sobre los nuevos proyectos relacionados con la tecnología, dispositivos y las cientos de aplicaciones que día a día salen a la luz pública para contribuir al desarrollo mundial.</p> </span></div></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1313298061634467" data-ad-slot="3482855110" data-ad-format="autorelaxed"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> <div id="comments" class="comments-area"></div></div> <aside id="side-bar" class="span4 widget-area"><div id="search-3" class="box widget_search"><h3 class="widget-head">Busca en WWWhatsnew</h3><form action="https://wwwhatsnew.com/" method="get" class="searchform" role="search"><fieldset> <a href="#"><i class="icon-search-1"></i></a> <input type="text" name="s" value="" placeholder="Busca..."/></fieldset></form></div><div id="bl_html-3" class="box box bl_html"><h3 class="widget-head">Patrocinadores</h3><div class="widget-body"><table><tr width="300"><td width="150"><div style="position:relative;width:125px;height:125px;background:url('https://wwwhatsnew.com/wp-content/uploads/2017/02/square_ad_with_text.gif') no-repeat 0 0;font-size:13px;font-family:arial,verdana,helvetica,sans-serif;"> <a rel="nofollow" href="http://www.vuelosbaratos.es/" style="position:absolute;top:74px;left:76px;color:#FFFFFF;font-weight:bold;">vuelos</a> <a rel="nofollow" href="http://www.vuelosbaratos.info/" style="position:absolute;top:103px;left:8px;color:#FFFFFF;font-weight:bold;;">ofertas de vuelos</a></div><td width="150"> <a rel="nofollow" href="http://www.lewolang.com/"><img src="https://wwwhatsnew.com/wp-content/uploads/2018/02/banner_150x150.jpg"></a></td></td></tr></table><a rel="nofollow" href="https://www.storytel.es/?utm_source=whatsnewww&utm_medium=banner&utm_campaign=november"><img src="https://wwwhatsnew.com/wp-content/uploads/2017/11/influencer_ad_300x150px_2017Q4ES.jpg"></a></div></div><div id="bl_html-13" class="box box bl_html"><div class="widget-body"><a rel="nofollow" href="https://twitter.com/wwwhatsnew"><img src="https://wwwhatsnew.com/wp-content/uploads/2018/01/twitter.gif"></a> <a rel="nofollow" href="https://www.facebook.com/wwwhatsnew"><img src="https://wwwhatsnew.com/wp-content/uploads/2018/01/facebook.gif"></a> <a rel="nofollow" href="https://plus.google.com/collection/IjB0a"><img src="https://wwwhatsnew.com/wp-content/uploads/2018/01/gplus.gif"></a> <a rel="nofollow" href="http://www.youtube.com/user/wwwhatsnew?sub_confirmation=1"><img src="https://wwwhatsnew.com/wp-content/uploads/2018/01/youtube.gif"></a></div></div><div id="bl_html-12" class="box box bl_html"><h3 class="widget-head">Hospedaje</h3><div class="widget-body"><a rel="nofollow" href="https://www.hosteurope.es/hosting-web?utm_source=wwwhatsnew&utm_medium=banner&utm_campaign=hostingweb"><img src="https://wwwhatsnew.com/wp-content/uploads/2017/10/logo-Host-Europe-H.png"></a></div></div>			</aside></div></div> <footer id="colophon" class="site-footer" role="contentinfo"><div class="container"><div class="row-fluid" id="footer-body"></div></div><div class="row-fluid" id="footer-bottom"> (cc) 2005-2018 Algunos derechos reservados con licencia <a rel="nofollow" href="http://creativecommons.org/licenses/by-nc-sa/3.0/es/">Creative Commons</a> - Referencia con enlace obligatorio| <a rel="nofollow" href="http://wwwhatsnew.com/aviso-legal">Aviso Legal</a> | <a rel="nofollow" href="http://wwwhatsnew.com/politica-de-privacidad/">Política de Privacidad</a></div> </footer></div> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js?ver=3.01'></script> <script type='text/javascript' src='https://wwwhatsnew.com/wp-content/themes/bliss/assets/js/jquery.snippet.min.js?ver=3.01'></script> <script type='text/javascript' src='https://wwwhatsnew.com/wp-content/themes/bliss/assets/js/jquery.nivo.slider.pack.js?ver=3.01'></script> <script type='text/javascript' src='https://wwwhatsnew.com/wp-content/themes/bliss/assets/js/jquery.timeago.js?ver=3.01'></script> <script type='text/javascript' src='https://wwwhatsnew.com/wp-content/themes/bliss/assets/js/bootstrap.min.js?ver=3.01'></script> <script type='text/javascript' src='https://wwwhatsnew.com/wp-content/themes/bliss/assets/js/jquery.magnific-popup.js?ver=3.01'></script> <script type='text/javascript'>var blu={"site_url":"https:\/\/wwwhatsnew.com","ajaxurl":"https:\/\/wwwhatsnew.com\/wp-admin\/admin-ajax.php","locale":{"no_search_results":"No encontramos resultados para tu b\u00fasqueda","searching":"Buscando...","search_results":"Resultados de la B\u00fasqueda","see_all":"ver todo","loading":"Cargando...","no_more_posts":"No hay m\u00e1s art\u00edculos","see_more_articles":"Leer m\u00e1s art\u00edculos","no_email_provided":"No ha informado el email","thank_you_for_subscribing":"Gracias por la suscripci\u00f3n"}};</script> <script type='text/javascript' src='https://wwwhatsnew.com/wp-content/themes/bliss/assets/js/theme.min.js?ver=3.01'></script> <script type='text/javascript' src='https://wwwhatsnew.com/wp-content/themes/bliss/assets/js/plugins.js?ver=3.01'></script> <script type='text/javascript' src='https://wwwhatsnew.com/wp-content/themes/bliss/assets/js/retina.js?ver=3.01'></script> <script async src="https://cdn.onthe.io/io.js/XMs74PVsoijJ"></script> </body></html>