<!DOCTYPE html> <!--[if IE 8]><html id="ie8" lang="es-ES"> <![endif]--> <!--[if !(IE 8) ]><!--><html lang="es-ES"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>Así serán los nuevos Nokia 3310</title><meta name="description" content="Aparecen más detalles relacionados con el relanzamiento que Nokia realizaría de su clásico 3310, y en esta ocasión llegan desde vtechgraphy.com. Aunque la compañía aún no ha confirmado oficialmente ese lanzamiento (de hecho ha intentado despistar a la prensa diciendo que no tienen previsto nada así), todo parece indicar que este mismo domingo veremos la&hellip;" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://wwwhatsnew.com/xmlrpc.php" /><!--[if lt IE 9]> <script src="http://wwwhatsnew.com/wp-content/themes/bliss/assets/js/html5.js" type="text/javascript"></script> <![endif]--><link rel="alternate" type="application/rss+xml" title="WWWhat&#039;s new? - Aplicaciones, marketing y noticias en la web &raquo; Feed" href="http://wwwhatsnew.com/feed/" /><link rel="alternate" type="application/rss+xml" title="WWWhat&#039;s new? - Aplicaciones, marketing y noticias en la web &raquo; RSS de los comentarios" href="http://wwwhatsnew.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="WWWhat&#039;s new? - Aplicaciones, marketing y noticias en la web &raquo; Así serán los nuevos Nokia 3310 RSS de los comentarios" href="http://wwwhatsnew.com/2017/02/24/asi-seran-los-nuevos-nokia-3310/feed/" /><link rel='stylesheet' id='bluthcodes-style-css'  href='http://wwwhatsnew.com/wp-content/themes/bliss/assets/plugins/bluthcodes/style.css?ver=4.1.15' type='text/css' media='all' /><link rel='stylesheet' id='bluth-bootstrap-css'  href='http://wwwhatsnew.com/wp-content/themes/bliss/assets/css/bootstrap.min.css?ver=4.1.15' type='text/css' media='all' /><link rel='stylesheet' id='bluth-style-css'  href='http://wwwhatsnew.com/wp-content/themes/bliss/style.css?ver=4.1.15' type='text/css' media='all' /><link rel='stylesheet' id='bluth-responsive-css'  href='http://wwwhatsnew.com/wp-content/themes/bliss/assets/css/style-responsive.css?ver=4.1.15' type='text/css' media='all' /><link rel='stylesheet' id='bluth-nivo-css'  href='http://wwwhatsnew.com/wp-content/themes/bliss/assets/css/nivo-slider.css?ver=4.1.15' type='text/css' media='all' /><link rel='stylesheet' id='bluth-magnific-css'  href='http://wwwhatsnew.com/wp-content/themes/bliss/assets/css/magnific-popup.css?ver=4.1.15' type='text/css' media='all' /><link rel='stylesheet' id='bluth-snippet-css'  href='http://wwwhatsnew.com/wp-content/themes/bliss/assets/css/jquery.snippet.min.css?ver=4.1.15' type='text/css' media='all' /><link rel='stylesheet' id='bluth-googlefonts-css'  href='http://fonts.googleapis.com/css?family=Merriweather%3A400%2C400italic%2C700%2C900%7CLato%3A400%2C700%2C400italic%7CLato%3A400%2C700%2C400italic%7CMerriweather%3A400%2C400italic%2C700%2C900&#038;ver=4.1.15' type='text/css' media='all' /> <script type='text/javascript' src='http://wwwhatsnew.com/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script> <script type='text/javascript' src='http://wwwhatsnew.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wwwhatsnew.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wwwhatsnew.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.1.15" /><link rel='shortlink' href='http://wwwhatsnew.com/?p=285191' /><meta name="description" content="Aparecen más detalles relacionados con el relanzamiento que Nokia realizaría de su clásico 3310, y en esta ocasión llegan desde" /><meta name="keywords" content="nokia,móviles" /><link rel="canonical" href="http://wwwhatsnew.com/2017/02/24/asi-seran-los-nuevos-nokia-3310/" /> <style>h1,h2,h3,h4,h5{font-family:"Merriweather",serif}.widget_calendar table>caption{font-family:"Merriweather",serif}body{font-family:"Lato",Helvetica,sans-serif}.navbar .nav>li>a{font-family:"Lato",Helvetica,sans-serif}.brand-text h1, .mini-text h1{font-family:"Merriweather",Helvetica,sans-serif}</style><link rel="Shortcut Icon" type="image/x-icon" href="https://wwwhatsnew.com/wp-content/uploads/2015/03/favicon.ico" /><style type="text/css">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</style><title>WWWhat&#039;s new? &#8211; Aplicaciones, marketing y noticias en la web  &#8211;  Así serán los nuevos Nokia 3310</title><meta property="og:site_name" content="WWWhat&#039;s new? - Aplicaciones, marketing y noticias en la web" /><meta property="og:title" content="  Así serán los nuevos Nokia 3310" /><meta property="og:image" content="http://wwwhatsnew.com/wp-content/uploads/2017/02/sshot-591.jpg" /><meta property="og:description" content="Aparecen más detalles relacionados con el relanzamiento que Nokia realizaría de su clásico 3310, y en esta ocasión llegan desde vtechgraphy.com. Aunque la " /><meta property="og:type" content="article" /><meta property="og:url" content="http://wwwhatsnew.com/2017/02/24/asi-seran-los-nuevos-nokia-3310/"/> <script src="https://apis.google.com/js/platform.js" async >{lang:'es'}</script> <meta name="google-site-verification" content="gwyL5To8HR_0JgRh1KcH187pYXP1iY-Yu-LK14UWFjQ" /></head><body class="single single-post postid-285191 single-format-standard"> <script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-191069-9']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script> <script id="cfy-script" type="text/javascript">!function(t,e){var a=document.createElement("div");a.id="communify-widget-id",a.setAttribute("data-account-slug",t),a.setAttribute("data-account-id",e);var i=document.createElement("div");i.className="communify-widget",i.setAttribute("ui-view",""),a.appendChild(i);var c=document.getElementById("cfy-script");c.parentElement.insertBefore(a,c);var n=document.createElement("script");n.type="text/javascript",n.src="https://yourcommunify.com/views/widget/parent/widget-parent.min.js",n.async=!0,document.head.appendChild(n)}("cfyads","5693cc83b88da");</script> <div class="bl_search_overlay"></div> <script type="text/javascript">var y;y=jQuery(window).scrollTop();if(jQuery(window).width()>979){var didScroll=false;jQuery(window).scroll(function(){didScroll=true;});setInterval(function(){if(didScroll){didScroll=false;y=jQuery(window).scrollTop();if(y>jQuery('#masthead .top-banner').height()){jQuery('#masthead .bluth-navigation').addClass('fixed');jQuery('#main').css('padding-top',71);}else{jQuery('#masthead .bluth-navigation').removeClass('fixed');jQuery('#main').css('padding-top','');}if(y>(jQuery('#masthead .top-banner').height()+100)){jQuery('#masthead .bluth-navigation').addClass('shrunk');}else{jQuery('#masthead .bluth-navigation').removeClass('shrunk');}changeHeader();}},50);}jQuery(function(){if(jQuery(window).width()>979)changeHeader();else{jQuery('#masthead .bluth-navigation .navbar .nav > li > a, #masthead .searchform a').animate({color:'#f7f7f7'},10);jQuery('#masthead .bluth-navigation').animate({backgroundColor:'#3d7bb8'},100);}var didresize=false;jQuery(window).resize(function(){});setInterval(function(){if(didresize){didresize=false;}},3000);jQuery('.navbar .nav li').mouseover(function(){jQuery(this).addClass('open');});jQuery('.navbar .nav li').mouseout(function(){jQuery(this).removeClass('open');});resetNavLine(250);jQuery('#masthead .nav li').mouseover(function(){jQuery('.nav-line').stop();jQuery('.nav-line').animate({left:jQuery(this).offset().left-jQuery('.bluth-navigation .container .navbar').offset().left,width:jQuery(this).width()},250);});jQuery('#masthead .nav li').mouseout(function(){resetNavLine(250);});});function changeHeader(){var y;y=jQuery(window).scrollTop();jQuery('#masthead .bluth-navigation').stop();}function resetNavLine(time){jQuery('.nav-line').stop();if(jQuery('.nav').children('li').hasClass('current-menu-item')){jQuery('.nav-line').animate({left:jQuery('.current-menu-item').offset().left-jQuery('.bluth-navigation .container .navbar').offset().left,width:jQuery('.current-menu-item').width()},time);}else if(jQuery('.nav').children('li').hasClass('current-menu-ancestor')){jQuery('.nav-line').animate({left:jQuery('.current-menu-ancestor').offset().left-jQuery('.bluth-navigation .container .navbar').offset().left,width:jQuery('.current-menu-ancestor').width()},time);}else{jQuery('.nav-line').animate({width:0});}}</script> <div id="page" class="site"> <header id="masthead" role="banner" class="header_big_logo"><div class="image-overflow"><div class="header-background-image"></div></div><div class="row-fluid top-banner"><div class="container"><div class="banner-overlay"></div> <a class="brand brand-image" href="http://wwwhatsnew.com/" title="WWWhat&#039;s new? &#8211; Aplicaciones, marketing y noticias en la web" rel="home"><img src="https://wwwhatsnew.com/wp-content/uploads/2017/02/cab.png" alt="WWWhat&#039;s new? &#8211; Aplicaciones, marketing y noticias en la web"><h1></h1></a><div class="top-banner-social pull-right" style="top:15px;"></div></div></div><div class="row-fluid bluth-navigation"><div class="container"><div class="mini-logo"> <a class="mini mini-image" href="http://wwwhatsnew.com/" title="WWWhat&#039;s new? &#8211; Aplicaciones, marketing y noticias en la web" rel="home"><img src="https://wwwhatsnew.com/wp-content/uploads/2017/02/rsz_logopeq.png" alt="WWWhat&#039;s new? &#8211; Aplicaciones, marketing y noticias en la web"></a></div><div class="navbar navbar-inverse"><div class="navbar-inner"><div class="nav-collapse collapse"><ul id="menu-menu-1" class="nav visible-desktop"><li id="menu-item-217251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children dropdown"><a href="http://wwwhatsnew.com/">Inicio<i class="icon-angle-down"></i></a><ul class="dropdown-menu"><li id="menu-item-217252" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://wwwhatsnew.com/acerca-de/">Acerca de</a></li><li id="menu-item-217255" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://wwwhatsnew.com/colaboradores/">Colaboradores</a></li><li id="menu-item-217253" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://wwwhatsnew.com/aviso-legal/">Aviso legal</a></li><li id="menu-item-217265" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://wwwhatsnew.com/politica-de-privacidad/">Política de Privacidad</a></li><li id="menu-item-217269" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://wwwhatsnew.com/referencias/">Referencias</a></li></ul></li><li id="menu-item-217277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown"><a>Categorías<i class="icon-angle-down"></i></a><ul class="dropdown-menu"><li id="menu-item-217278" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor"><a href="http://wwwhatsnew.com/category/comunicacion/">Comunicación</a></li><li id="menu-item-217281" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://wwwhatsnew.com/category/internet/">Internet</a></li><li id="menu-item-217282" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://wwwhatsnew.com/category/campanas-de-marketing/">Marketing</a></li><li id="menu-item-217283" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://wwwhatsnew.com/category/multimedia/">Multimedia</a></li><li id="menu-item-217284" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://wwwhatsnew.com/category/ocio/">Ocio</a></li><li id="menu-item-217279" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://wwwhatsnew.com/category/productividad/">Productividad</a></li><li id="menu-item-217381" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://wwwhatsnew.com/category/programacion-y-diseno/">Programación y Diseño</a></li><li id="menu-item-217280" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://wwwhatsnew.com/category/web-social/">Web Social</a></li><li id="menu-item-219346" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://wwwhatsnew.com/recopilacion/">Todas las categorías</a></li></ul></li><li id="menu-item-217346" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://wwwhatsnew.com/category/proyectos-educativos/">Proyectos Educativos</a></li><li id="menu-item-227517" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://wwwhatsnew.com/cursos-gratis/">Cursos gratuitos en español</a></li><li id="menu-item-217256" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://wwwhatsnew.com/contacto/">Contacto</a></li><li id="menu-item-217257" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://wwwhatsnew.com/patrociname/">Publicidad</a></li><li id="menu-item-217271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="http://wwwhatsnew.com/suscribirse-en-wwwhatsnew/">Suscripción<i class="icon-angle-down"></i></a><ul class="dropdown-menu"><li id="menu-item-217273" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://twitter.com/wwwhatsnew">Twitter</a></li><li id="menu-item-217274" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://facebook.com/wwwhatsnew">Facebook</a></li><li id="menu-item-217275" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://google.com/+wwwhatsnew">Google Plus</a></li><li id="menu-item-217276" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://youtube.com/wwwhatsnew">Youtube</a></li></ul></li></ul></div><div class="menu-menu-1-container"><div id="mobile-menu" class="pull-right visible-tablet visible-phone mobile-menu"><form style="margin-top: 15px; margin-bottom: 5px;"><select style="max-width:150px;" onchange="if (this.value) window.location.href=this.value"><option>-- Menu --</option><option value="http://wwwhatsnew.com/">Inicio<option value="http://wwwhatsnew.com/acerca-de/"> - Acerca de</option><option value="http://wwwhatsnew.com/colaboradores/"> - Colaboradores</option><option value="http://wwwhatsnew.com/aviso-legal/"> - Aviso legal</option><option value="http://wwwhatsnew.com/politica-de-privacidad/"> - Política de Privacidad</option><option value="http://wwwhatsnew.com/referencias/"> - Referencias</option></option><option value="">Categorías<option value="http://wwwhatsnew.com/category/comunicacion/"> - Comunicación</option><option value="http://wwwhatsnew.com/category/internet/"> - Internet</option><option value="http://wwwhatsnew.com/category/campanas-de-marketing/"> - Marketing</option><option value="http://wwwhatsnew.com/category/multimedia/"> - Multimedia</option><option value="http://wwwhatsnew.com/category/ocio/"> - Ocio</option><option value="http://wwwhatsnew.com/category/productividad/"> - Productividad</option><option value="http://wwwhatsnew.com/category/programacion-y-diseno/"> - Programación y Diseño</option><option value="http://wwwhatsnew.com/category/web-social/"> - Web Social</option><option value="http://wwwhatsnew.com/recopilacion/"> - Todas las categorías</option></option><option value="http://wwwhatsnew.com/category/proyectos-educativos/">Proyectos Educativos</option><option value="http://wwwhatsnew.com/cursos-gratis/">Cursos gratuitos en español</option><option value="http://wwwhatsnew.com/contacto/">Contacto</option><option value="http://wwwhatsnew.com/patrociname/">Publicidad</option><option value="http://wwwhatsnew.com/suscribirse-en-wwwhatsnew/">Suscripción<option value="http://twitter.com/wwwhatsnew"> - Twitter</option><option value="http://facebook.com/wwwhatsnew"> - Facebook</option><option value="http://google.com/+wwwhatsnew"> - Google Plus</option><option value="http://youtube.com/wwwhatsnew"> - Youtube</option></option> </select></form></div></div></div><div class="nav-line"></div></div></div></div> </header><div id="main" class="container"><div class="above_content box pad15"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1313298061634467" data-ad-slot="9512113516" data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><div id="primary" class="row right_side"><div id="content" class="span8" role="main"> <article id="post-285191" class="post-285191 post type-post status-publish format-standard hentry category-moviles tag-nokia"><div class="post-title box"><h1 class="entry-title"><a href="http://wwwhatsnew.com/2017/02/24/asi-seran-los-nuevos-nokia-3310/">Así serán los nuevos Nokia 3310</a></h1><div class="post-meta"><ul><li><time class="entry-date updated" datetime="2017-02-24T10:00:37+00:00">24. feb. 2017</time></li><li></li></ul> <br /><br /><ul><li><g:plusone size="medium" href="http://wwwhatsnew.com/2017/02/24/asi-seran-los-nuevos-nokia-3310/"></g:plusone></li><li><iframe src="//www.facebook.com/plugins/like.php?href=http://wwwhatsnew.com/2017/02/24/asi-seran-los-nuevos-nokia-3310/&amp;width=80&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:21px;" allowTransparency="true"></iframe></li></ul> <br /></div><div class="post-format-badge post-format-standard"> <i class=""></i></div></div><div class="entry-container noimg"><div class="entry-content"><p><img src="http://wwwhatsnew.com/wp-content/uploads/2017/02/sshot-591.jpg" alt="nokia" width="711" height="357" class="aligncenter size-full wp-image-285192" /></p><p>Aparecen más detalles relacionados con el relanzamiento que Nokia realizaría de su clásico 3310, y en esta ocasión llegan desde <a href="http://www.vtechgraphy.com/featured-news/exclusive-news-more-info-about-upcoming-nokia-3310/" target="_blank">vtechgraphy.com</a>.</p><p>Aunque la compañía aún no ha confirmado oficialmente ese lanzamiento (de hecho ha intentado despistar a la prensa diciendo que no tienen previsto nada así), todo parece indicar que este mismo domingo veremos la noticia: la vuelta de los Nokia 3310, aunque serán algo diferentes del que guardamos en el cajón.<span id="more-285191"></span></p><p>Por un precio de 59 €, contará con una pantalla en color, en lugar de la pantalla monocromática de 84 x 84. No será muy fino, ya que necesitará espacio para su enorme batería, pero tendrá varios colores disponibles en su exterior, ayudando así a encontrar su espacio entre diferentes tipos de público.</p><p>Por supuesto, no funcionará con Android, ya que su pequeña pantalla no permite mostrar tantos recursos, y el objetivo es tener un dispositivo básico que permita una autonomía de varios días (o semanas), y con procesos android ejecutándose constantemente, eso no sería posible.</p><p>Aunque los consumidores esperan que el teléfono renovado no se aleje demasiado de sus raíces, tendrán que ofrecer algún ingrediente especial para que sea un éxito en ventas, y eso no será nada fácil (de hecho muchos aún guardamos nuestro viejo 3310 en perfecto estado).</p> <footer class="entry-meta clearfix"><div class="share-story-container"><h4 class="muted pull-left">Comparte en:</h4><ul class="share-story"><li><a class="tips" data-title="Facebook" href="javascript:void(0);" onClick="social_share('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwwwhatsnew.com%2F2017%2F02%2F24%2Fasi-seran-los-nuevos-nokia-3310%2F&t=As%C3%AD+ser%C3%A1n+los+nuevos+Nokia+3310');"><i class="icon-facebook-1"></i></a></li><li><a class="tips" data-title="Google+" href="javascript:void(0);" onClick="social_share('https://plus.google.com/share?url=http%3A%2F%2Fwwwhatsnew.com%2F2017%2F02%2F24%2Fasi-seran-los-nuevos-nokia-3310%2F');"><i class="icon-gplus-1"></i></a></li><li><a class="tips" data-title="Twitter" href="javascript:void(0);" onClick="social_share('http://twitter.com/intent/tweet?url=http%3A%2F%2Fwwwhatsnew.com%2F2017%2F02%2F24%2Fasi-seran-los-nuevos-nokia-3310%2F&text=Así serán los nuevos Nokia 3310');"><i class="icon-twitter-1"></i></a></li><li><a class="tips" data-title="Linkedin" href="javascript:void(0);" onClick="social_share('http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwwwhatsnew.com%2F2017%2F02%2F24%2Fasi-seran-los-nuevos-nokia-3310%2F&title=As%C3%AD+ser%C3%A1n+los+nuevos+Nokia+3310');"><i class="icon-linkedin-1"></i></a></li><li><a class="tips" data-title="Email" href="javascript:void(0);" onClick="social_share('mailto:?subject=As%C3%AD+ser%C3%A1n+los+nuevos+Nokia+3310&amp;body=http%3A%2F%2Fwwwhatsnew.com%2F2017%2F02%2F24%2Fasi-seran-los-nuevos-nokia-3310%2F');"><i class="icon-mail-1"></i></a></li></ul></div>			</footer></div></div><div class="above_content box pad15"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1313298061634467" data-ad-slot="9995107516"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>  <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1313298061634467" data-ad-slot="9995107516"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div> <span class="vcard" style="display: none;"> <span class="fn"> <a href="http://wwwhatsnew.com/author/admin/" class="author">Juan Diego Polo</a> </span> </span> </article><div class="author-meta box"><div class="author-header" style="background-image:none;"><div class="author-image"> <img src="http://0.gravatar.com/avatar/e0679b389d486e6f4f7b444cd877702c?s=120&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D120&amp;r=G"></div></div><div class="author-body"> <span class="vcard author"><h2> <span class="fn"> Juan Diego Polo											</span></h2><p>Estudió Ingeniería de Telecomunicaciones en la UPC (Barcelona), trabajando como ingeniero, profesor y analista desde 1998 hasta 2005, cuando decidió emprender creando wwwhatsnew.com.</p> </span></div></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1313298061634467" data-ad-slot="3482855110" data-ad-format="autorelaxed"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> <div id="comments" class="comments-area"></div></div> <aside id="side-bar" class="span4 widget-area"><div id="bl_html-3" class="box box bl_html"><h3 class="widget-head">Patrocinadores</h3><div class="widget-body"><table><tr width="300"><td width="150"><div style="position:relative;width:125px;height:125px;background:url('https://wwwhatsnew.com/wp-content/uploads/2017/02/square_ad_with_text.gif') no-repeat 0 0;font-size:13px;font-family:arial,verdana,helvetica,sans-serif;"> <a rel="nofollow" href="http://www.vuelosbaratos.es/" style="position:absolute;top:74px;left:76px;color:#FFFFFF;font-weight:bold;">vuelos</a> <a rel="nofollow" href="http://www.vuelosbaratos.info/" style="position:absolute;top:103px;left:8px;color:#FFFFFF;font-weight:bold;;">ofertas de vuelos</a></div></td><td width="150"> <a rel="nofollow" href="http://promo.mailrelay.com/wwwhatsnew/"><img width="150" src="https://wwwhatsnew.com/wp-content/uploads/2017/02/mailrelay.png"></a></td></tr></table><table><tr width="300"><td width="300"> <a rel="nofollow" href="https://www.whatsappmarketing.es/"><img width="300" src="https://wwwhatsnew.com/wp-content/uploads/2017/02/300x250_WhatsappMarketing.gif"></a></td></tr></table></div></div><div id="bl_html-13" class="box box bl_html"><div class="widget-body"><a rel="nofollow" href="https://twitter.com/wwwhatsnew"><img src="https://wwwhatsnew.com/wp-content/uploads/2017/02/twitter.png"></a> <a rel="nofollow" href="https://www.facebook.com/wwwhatsnew"><img src="https://wwwhatsnew.com/wp-content/uploads/2017/02/face.png"></a> <a rel="nofollow" href="https://plus.google.com/collection/IjB0a"><img src="https://wwwhatsnew.com/wp-content/uploads/2017/02/gplus.png"></a></div></div><div id="bl_html-12" class="box box bl_html"><h3 class="widget-head">Hospedaje</h3><div class="widget-body"><a rel="nofollow" href="https://www.hosteurope.es/hosting-web?utm_source=wwwhatsnew&utm_medium=banner&utm_campaign=hostingweb"><img src="https://wwwhatsnew.com/wp-content/uploads/2017/02/he-wwwhatsnew.png"></a></div></div>			</aside></div></div> <footer id="colophon" class="site-footer" role="contentinfo"><div class="container"><div class="row-fluid" id="footer-body"></div></div><div class="row-fluid" id="footer-bottom"> (cc) 2005-2017 Algunos derechos reservados con licencia <a rel="nofollow" href="http://creativecommons.org/licenses/by-nc-sa/3.0/es/">Creative Commons</a> - Referencia con enlace obligatorio| <a rel="nofollow" href="http://wwwhatsnew.com/aviso-legal">Aviso Legal</a> | <a rel="nofollow" href="http://wwwhatsnew.com/politica-de-privacidad/">Política de Privacidad</a></div> </footer></div> <script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js?ver=3.01'></script> <script type='text/javascript' src='http://wwwhatsnew.com/wp-content/themes/bliss/assets/js/jquery.snippet.min.js?ver=3.01'></script> <script type='text/javascript' src='http://wwwhatsnew.com/wp-content/themes/bliss/assets/js/jquery.nivo.slider.pack.js?ver=3.01'></script> <script type='text/javascript' src='http://wwwhatsnew.com/wp-content/themes/bliss/assets/js/jquery.timeago.js?ver=3.01'></script> <script type='text/javascript' src='http://wwwhatsnew.com/wp-content/themes/bliss/assets/js/bootstrap.min.js?ver=3.01'></script> <script type='text/javascript' src='http://wwwhatsnew.com/wp-content/themes/bliss/assets/js/jquery.magnific-popup.js?ver=3.01'></script> <script type='text/javascript'>var blu={"site_url":"http:\/\/wwwhatsnew.com","ajaxurl":"http:\/\/wwwhatsnew.com\/wp-admin\/admin-ajax.php","locale":{"no_search_results":"No encontramos resultados para tu b\u00fasqueda","searching":"Buscando...","search_results":"Resultados de la B\u00fasqueda","see_all":"ver todo","loading":"Cargando...","no_more_posts":"No hay m\u00e1s art\u00edculos","see_more_articles":"Leer m\u00e1s art\u00edculos","no_email_provided":"No ha informado el email","thank_you_for_subscribing":"Gracias por la suscripci\u00f3n"}};</script> <script type='text/javascript' src='http://wwwhatsnew.com/wp-content/themes/bliss/assets/js/theme.min.js?ver=3.01'></script> <script type='text/javascript' src='http://wwwhatsnew.com/wp-content/themes/bliss/assets/js/plugins.js?ver=3.01'></script> <script type='text/javascript' src='http://wwwhatsnew.com/wp-content/themes/bliss/assets/js/retina.js?ver=3.01'></script> <script async src="https://cdn.onthe.io/io.js/XMs74PVsoijJ"></script> </body></html>